Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con roter 3com wirless 11g

    Lo enchufo a su correspondiente targeta de red, abro el navegador configuro todo como me dice las instrucciobes pero me sale sin conexón, entonces veo q en la carata de datos me viene q mi conexion es PPPoA y yo puse PPPoE y no se si será x eso x lo q no me conecta. Entoncesa para probarlo inteno resetear el router para empezar de nuevo y resulta q ya no se me sael las paginas pa configurale con el navegador q me sale como cuando t falla una pagina de internet. Intento llamar a antencion al cliente y me sale comunicando siempre.

    Alguien sabe q puedo acer para configuarar el router????

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      quitas alimentacion del router, reseteas durante 5 segundos,…

      quitas alimentacion del router, reseteas durante 5 segundos, sin soltar el reset, das alimentacion. Sigues reseteando el router durante 10segundos, y despues de esto te tiene que quedar como de fabrica...segun el servicio de ya.com....
      Si sigues sin poder entrar, mira si tienes algun puente de red, que te haya creado la conexion, si es asi, cargatelo...sino lo tienes, solo queda desinstalar la tarjeta de red, y volver a instalar el router como si fuera de fabrica...

      Espero que tengas suerte,

      Un saludo,