BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Problemas para reproducir grabaciones deco PVR

gnitrops-laer

Hola, pues desde ayer tengo problemas para reproducir contenidos de Antena3 HD y Telecinco HD me dice que no estoy suscrito a ese canal… y lo más curioso es que ay grabaciones que si dejan y otras no y no es por antigüedad ya que las ay más antiguas y si deja...

Tras reiniciar modem y deco abro incidencia y toman nota y aun sigo a la espera… a alguno más le ocurre?

Adjunto fotos…

subirimagenes.com/otros-3hd-8455998.html

subirimagenes.com/otros-5hd-8456001.html

elu

Yo no veo ningún canal, me deja entrar en los menús, veo el videoclub, meteo, etc... pero me dice que no tengo canales.

Ha sido después de apagar y encender el deco.

🗨️ 1
gnitrops-laer

Tamos como queremos... yo los canales si los veo, lo único el problema es que no me deja ver las grabaciones... (La calzada, Gijón)

BocaDePez
BocaDePez

A mí me pasa exactamente lo mismo con todas las grabaciones que tengo de hace un mes hacia atrás, el mismo mensaje.

Con grabaciones actuales no, si bien es cierto que nunca grabo nada de canales gratuitos.

🗨️ 1
gnitrops-laer

Pues menuda mierda de decos la verdad...

Aunque la grabación de antena 3 era del día 22 y el día 24 ya no se veía...

BocaDePez
BocaDePez

Yo veo todos los canales pero no puedo acceder al menú, o sea que no puedo ver las grabaciones ni visto y no visto, ni grabar ni nada y de esto ya hace 4 días, aún sigo esperando que me llamen. Telecable en estado puro.

🗨️ 2
elu

si al pulsar la tecla menu te da error es porque no tienes el cable de datos conectado.

🗨️ 1
BocaDePez
BocaDePez

Hombre... hasta ahí llego, el cable está conectado, te lo puedo asegurar xD. Me da la impresión que es problema del deco, que se ha estropeado la entrada de ethernet. Ah y tampoco tengo guía, vamos, una maravilla! Menuda chatarra de equipos.

BocaDePez
BocaDePez

Pues a mi ya hace más de una semana que tengo una incidencia abierta con ellos, grabaciones antiguas que tengo en el deco no me deja acceder a ellas, me pone que no estoy suscrito a ese canal. Me dice el servicio técnico que están ello, ja ja. Me parto, un auténtico despropósito. Y encima pagando un alquiler por el aparatito. De traca ...

🗨️ 5
gnitrops-laer

A mí me han enviado un sms diciéndome que la incidencia estaba solucionada, lo compruebo y sigue igual... vuelvo a abrir incidencia...

Así que parece que no soy yo el único? valla aparatos de traca que tenemos...

BocaDePez
BocaDePez

La misma incidencia que yo tengo, como comenté arriba y lo mismo me están diciendo. Que están en ello JUJUJU que risa me entra.

🗨️ 3
gnitrops-laer

Vinieron hoy los de Zener a mirarlo... y dijeron que era "raro"...

Grabaron cosas y se reproduce bien, solo pasa en dos grabaciones, entonces tomo nota de ello y que si vuelve a pasarme que avise porque ahora graba y tal bien... ósea que ni ellos saben porque pasa.

🗨️ 2
BocaDePez
BocaDePez

En mi caso son TODAS las grabaciones de un mes y medio para atrás (unas 30 en total, apenas me interesan la mitad pero el Diógenes digital es lo que tiene). Volveré a llamar a ver si mandan a alguien, porque la solución de reiniciar el deco (como si no se me hubiera ocurrido a mí antes B-) ) y esperar a que me lo arreglen remotamente me suena a chiste.

🗨️ 1
BocaDePez
BocaDePez

El problema no es tanto de los PVR (Zyxel) con los que también trabaja Movistar TV, sino de la mierda de plataforma tecnológica (MyViewTV) que se decidió escoger en su día por contentar a su socio tecnológico (Alcatel). Es uno de los precios que ha tenido escoger la vía del IPTV, y que desde la cabecera en Cabueñes no se vele por un mantenimiento mínimo.

Yo de momento, y viendo el "know how" imperante con el IPTV en España en Pay TV (Movistar TV), me quedo con PVRs que carguen la EPG por canales técnicos de los transpondedores del satélite. Resultarán incómodos los tiempos de carga cada vez que accedas a la Guia Canal Plus (Dial 200) o al servicio Yomvi (Dial 7), pero al menos, ante una incidencia, no se vendrá todo el sistema abajo o dejará inestable el firmware del PVR.

🗨️ 3
BocaDePez
BocaDePez

En que idioma hablas?

🗨️ 2
gnitrops-laer

Jajaja +1

🗨️ 1
Gelui

patetico

BocaDePez
BocaDePez

Supongo que en uno que evita que le timen como a un pardillo

BocaDePez
BocaDePez

Lo de esta empresa es el colmo, llevo dos semanas sin poder acceder al menú del deco, sin guía y desde hoy, sin poder ver ningún canal HD, incluídos los de la opción cine. Ya he abierto una incidencia y según me comentan desde el servicio técnico es una incidencia generalizada, o sea que hay más gente en la zona (Barrio de la Arena, Gijón/Xixón) con el mismo problema y que NO saben cuando lo solucionarán. ¿¿Dos p... semanas para solucionar esto?? ¡De VERGÜENZA! ¿A alguien más le pasa esto o soy yo el único primo?

🗨️ 1
alfredo49

Yo soy del barrio de la Arena y nunca he tenido (ni tengo) ese problema

BocaDePez
BocaDePez

A mi me pasaba lo mismo y en el CAC me han dicho que era por el cambio de diales de los canales gratuitos de los 10x a lo números normales. En mi caso era A3. Tenia programado el 103 para grabarlo en HD y ahora estan bloqueadas las grabaciones. Lo mejor de todo: se pierden las que tuvieras.

🗨️ 1
BocaDePez
BocaDePez

Una mierda pa ellos, el día 22-5-13 ya estaban cambiados y es la grabación que falló dos días después... mira la imagen... así que no nos tomen por tontos...

subirimagenes.com/otros-3hd-8455998.html