Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
36 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas de red con Zyxel Prestige 650 HW-31E

    Estoy tratando de conectar dos ordenadores con windows XP, uno conectado al modem Zyxel directamente y otro de forma inalámbrica.
    No tengo problemas de navegación pero los ordenadores, salvo en raras ocasiones, no se ven entre sí (ni ellos mismos a través de la red). No obstante, cuando hago ping's o utilizo alguan herramienta de supervisión (netSupervisor) la red funciona correctamente.
    ¿Puede ser un problema de configuración del modem o del sistema operativo?.
    Gracias por la ayuda. :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Aparentemente de los sistemas operativos... si tienes Windows…

      Aparentemente de los sistemas operativos... si tienes Windows XP en los dos, deberás configurar el grupo de trabajo en los dos ordenadores.

      Ve a Mis sitios de Red y en el panel azul que aparece a la izquierda, le tienes que dar a Configurar una Red Domestica. Te saldrán varias pantallas y te pedirá un nombre para el ordenador y otro para el grupo de trabajo... Puedes dejar perfectamente WRKGROUP pero lo importante es que al hacerlo en el otro ordenador pongas el mismo grupo de trabajo.

      Saludos!

      • Cerrado

        BocaDePez BocaDePez
        6

        Esto que me indicas es lo que hago y la red aparentemente…

        Esto que me indicas es lo que hago y la red aparentemente queda bien definida, de hecho, usando comandos como ping, net statistics, etc. todo parece funcionar correctamente, no así cuando intento hacerlo a traves de Windows.