Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 4 respuestas
  • Cerrado

    problemas de red

    Buenas, no es que sea un tema propio de ADSl, pero estoy seguro qeu por aqui hay gente que me peude echar un cable ;-)

    Tengo 4 ordenadores en casa, conectados en red, todos con windows XP pro, con acceso a internet a traves de un router 3com 812, qeu permite conexiones de red internas a 10Mbps.

    El caso es uqe me interesa tener la red a 100 Mbps.

    Tengo un swith 10/100 que creo que deberia servir.

    No tengo problemas con la configuración de router+swith.Pero no consigo que la red vaya a 100 Mbps.

    Des puede de mucho probar, he desconectado el 3com, y dos PC's. Y He dejado unicamente los otros dos ordenadores conectados con el swicth.

    Los dos ordenadores tiene tarjetas 10/100. El icono de red, confirma que la red es de 100Mbps. Pero a la hora de la verdad, la red va bastante lenta.

    Con la conexion a 10 Mbps, consigo transferencias de 1Mbyte/s.
    Pero con la 100 Mbps, apenas consigo llegar a 1,2Mbyte/s, cuando deberia ser capaz de llegar al menos a 10Mbyte/s

    Estoy totlametne desesperado, y ya no se que probar.

    ¿Teneis idea de que problema puedo tener?

    saludos,
    pacho

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola mi nombre es Jose tengo problemas con la instalación de…

      Hola mi nombre es Jose tengo problemas con la instalación de un proxy en Linux, alguién me puede ayudar , la versión es suse 8.0

    • Cerrado

      ejecutando el archivos gpedit.msc, en no recuerdo que sitio…

      ejecutando el archivos gpedit.msc, en no recuerdo que sitio exactamente, hay una opcion de reserva de ancho de banda que esta deshabilidata, habilitala y ponle 0%. Eso en los ordenadores con XP. Prueba con eso.

    • Cerrado

      6

      Porque es el que gestiona el tráfico a 100 Mbit/s. Si los PCs…

      Porque es el que gestiona el tráfico a 100 Mbit/s. Si los PCs tienen tarjetas a 100 y el software te dice que están a 100, sólo queda el switch.