Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Problemas de recepción TDT Sony Bravia

minyatur

Hola a todos, acabo de mudarme de casa y lamentablemente no tengo ONO en la nueva (piso con instalacion comunitaria). Tengo una sony bravia kdl-40w4000 y los canales a partir de una frecuencia (por encima de las comunitarias hasta el final) pixelan, se oyen mal al igual que las radios. He probado con un atenuador y nada, también con un sintonizador caca y va bien. ¿Qué ocurre? Me niego a creer que la tele este mal porque a veces se ve correctamente. ¿Esta la tele hecha para señales e instalaciones del primer mundo?

¿Alguna idea?

BocaDePez
BocaDePez

llama a un antenista para que lo revise, quizas la señal entre demasiado baja y por eso el televisor no es capaz de abrirla bien. hay sintonizadores más sordos que otros

🗨️ 2
BocaDePez
BocaDePez

a mi me pasa igual igual con un bravia de 21' me pixela algunos canales, le pongo un sintonizador tdt externo baratillo y se ve bien, hace poco cambiaron el cableado en la comunidad, a ver que voy a decir si solo le pasa a mi tele por ser bravia

🗨️ 1
superllo

A un familiar mio con una Bravia de 47 pulgadas Canal9 HDTV le pixela que no veas y en el mismo cable de antena un NTR-83 lo pilla perfecto. Me parece que mucho SONY mucho Bravia pero el sintonizador es una porquería.

BocaDePez
BocaDePez

Me parece q el problema es: BRAVIA. Tb la tengo y he escrito a Sony para quejarme. La respuesta fue tan contundente como rápida: el problema según Sony es que la señal TDT es de mala calidad y trasmite en 4:3. El Bravia tiene (pobrecillo) q recoger esta señal tan mala y después pasarla a 16:9 con lo cual se pierde calidad... Yo solo sé que en los campeonatos de salto el agua de la piscina parecía participar en un campeonato de TETRIS!!!, en general movimiento de agua o hierva en este caro aparato me levanta dolor de cabeza. Tengo otro LCD de otra marca casi mitad de precio que no le pasa esto aunque por el contrario los colores no son tan naturales, lo noto ante todo en las caras.

BocaDePez
BocaDePez

Pues a mi me ocurre lo mismo con una SONY BRAVIA KDL-32S5500, comprada hace un año. Sólo me ocurre con las Televisiones que emiten en el canal 67. No sé cual puede ser la solución. Tengo otras dos Sony Bravia en casa, una de 37' de hace 4 años y otras de 32' de hace un mes, y no hay problema. Con TDT externo baratos tampoco hay problema. Voy a probar en otras casas de familiares y amigos, y si se sigue viendo mal, volveré a llevarlo al sevicio técnico. Es que ya la he llevado, me han actualizado el software y sigue igual.

🗨️ 1
minyatur

No te molestes, hasta que no mejores la señal de la antena y sea ótima no tienes nada que hacer.

BocaDePez
BocaDePez

Acabo de instalar una antena nuevecita. La señal es sencillamente PERFECTA. Mi Sony Bravia no me permite ver ni el canal 1 ni el 2, ni alguna más. ¡Vaya engaño!. El antenista probó con un sintonizador externo de TDT y se veía todo muy bien. Me dijo que probablemente sería un fallo de configuración del software, pero que ¡claro! si me piden más de 40 euros, sería mejor comprar un TDT externo directamente.

BocaDePez
BocaDePez

Buenos días,

Si lo normal es que reciba bien los canales pero se pixela a ratos (sobre todo por el mediodía y la noche), no debe ser problema del sintonizador, ¿no?

Gracias por vuestra ayuda.

BocaDePez
BocaDePez

El problema es la tv. Yo soy antenista y con algunas sony bravia no coge el canal 67. El servicio tecnico de sony no da solución.

🗨️ 1
BocaDePez
BocaDePez

Es verdad a mi tampoco me coge el canal 67 la nueve me estoy volviendo loca con la sintonizacion automática y manual y no me lo encuentra

BocaDePez
BocaDePez

Despues de 3 años y medio que compre un Sony Bravia (casa nueva por lo tanto cableado nuevo) se ha empezado a pixelar bastantes canales 1º, 2º, telecinco HD, Boing, Divinity por poneros algunas. Despues de descartar problemas de la señal con otros tv de la casa voy al servicio tecnico oficial y me dicen que hay que cambiar la placa, llamandose con mano de obra 300 €. Busco otras opciones como con un tdt exterior analogico por euroconector se ven todas, imagen de peor calidad, pero se ven sin pixelar excepto claro esta las de alta definicion. Con un tdt Hd exterior conectado por HDMI el problema es exactamente igual que al principio. Alguien me puede explicar como es posible que sin utilizar el tdt integrado del tv me ocurra lo mismo. Estará el problema en la conexion por HDMI que vaya unida interior a la placa ya que con el euroconector no ocurre. ¿Se podria solucionar colocando en la toma de la antena una amplificador de la misma?. Gracias por adelantado por vuestras respuestas

🗨️ 1
superllo

¿Has probado con otro receptor?, por si fuera esto.

BocaDePez
BocaDePez

tenguo un telebisor sony bravia y una antena TDA y quiero saber como aguo para ber los canale del guobierno sin el decodificador

🗨️ 5
BocaDePez
BocaDePez

por que hablas asi?

🗨️ 2
superllo

Porque está en una instalación militar argentina y tiene interferencias en la señal del teclado.

🗨️ 1
BocaDePez
BocaDePez

de verdad? en el estado español tambien ocurre?

BocaDePez
BocaDePez

Debes primero que nada aprender a leer y escribir para comunicarte mejor con la raza humana

🗨️ 1
BocaDePez
BocaDePez

????