Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 2 respuestas
  • Cerrado

    Problemas con los puertos del SpeedTouch 510

    Lo primero de todo presentarme al foro.

    Soy un usuario de arsys y me conecto desde Oviedo. Solicite el alta a mediados de noviembre y tengo conexion desde el 10 de Diciembre de 2003.

    El router que me mandaron a casa es el Thomson SpeedTouch 510.

    He estado leyendo el foro la ultima semana, he actualizado el firmware del router a la 4.2.5 tal y como se explicaba en el foro.

    Mi problema es el siguiente. Con el cd de Arsys abro dos puertos para utilizar con los programas p2p. (6969 y 8003 por ejemplo). Arranco el overnet, me conecta y me pone el estado a open (es decir puede conectar con los puertos). Se tira una o dos horas descargado con puntas de 28 KBps y una media de 18 Kbps, y de repente empieza a bajar la velocidad de conexion. Cierro el overnet y lo vuelvo a abrir y me dice que estoy firewalled (no puede conectar con los puertos).

    Lo que mas me mosquea es que si miro los puertos con el cd de arsys me dice que si que estan abiertos pero el programa no los detecta.

    Si abro otros dos puertos distintos vuelve a funcionar un par de horas y nuevamente dejan de funcionar.

    ¿¿A alguien le pasa algo parecido??

    Muchas gracias

    Un saludo a todos desde asturias

    Alberto

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 10/01/04 14:59]

      tengo el router thomson y tambien uso el overnet (el puerto…

      tengo el router thomson y tambien uso el overnet (el puerto 142 el canal de subida y el de bajada) y no me da ningun problema. si lo que estoy bajando esta compartido, se mantiene constante.
      yo no actualize el router, lo tengo con la version que venia y mientras todo me funcione bien (como me funciona) no lo actualizare.me conecto desde la rioja (no desde logroño)