Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
138 lecturas y 11 respuestas
  • Cerrado

    Problemas con el proxy???

    Hola de nuevo, vamos a ver tengo dos cuestiones.

    Hace tiempo postee aqui en este foro, el tema del antivirus y no me acuerdo quien me dijo algo asi, como "¿que tenia que ver el antivirus en un foro de satelite?".

    Pues me parece a mi que va a ser que SI.

    Me explico:

    En lo del Xp, (Antes utilizaba Millenium y sin problemas con el satelite), pero desde hace poco he formateado y he puesto XP, y desde entonces todo va bien, hasta que...
    Decido apagar o reinicializar y la mayoria de las veces, se me queda colgado indicandome que no puede cerrar etc, etc.

    OS PASA ALGO PARECIDO?. (He formateado y vuelto a instalar y con identico resultado)

    Ahora viene lo del antivirus.

    Antes utilizaba NORTON, todo va bien y cuando le doy a actualizar fallo y fallo, vamos que a desinstalarlo otra vez, he utilizado norton 2004 y 2005, Kaspersky y ahora mismo ESTOY SIN ANTIVIRUS, no lo se, pero me da que esto es tema del proxy, digo yo, estoy majareta ya, y sobre todo desesperado.

    No le encuentro relacion, pero es lo unico que se me ocurre, ya que XP funciona bien, ANTIVIRUS funcionan bien, LE PONGO el proxy y se acabo todo, vuelta a empezar.

    Por favor, perdonar POR EL LADRILLO, pero ando quemaete, si alguien ha tenido problemas similares que lo postee por favor. Y sobre todo indicarme un antivirus que no cause problemas con el satelite. Y os puedo asegurar que mi PC no es, tengo dos y en ambos ocurre cuando le meto el proxy.

    Venga saludos. :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
        • Cerrado

          [Editado]

          Gracias amigo, voy a lio y ya te contare. ;-) Edito, para…

          Gracias amigo, voy a lio y ya te contare. ;-)

          Edito, para preguntarte, has tenido tu algun problema de los que comento? :-? Que antivirus usas?? sin problemas en las actualizaciones??

          A ver si ahora tengo suerte y todo era por el tema del proxy de ya.puto.com

          Gracias otra vez.

          • Cerrado

            prueba haber kon este proxy, lo mismo el k tienes es el k t…

            prueba haber kon este proxy, lo mismo el k tienes es el k t da problemas
            yo uso el panda titanium y no tengo problemas a la hora de actualizarse se actualiza rapido y al dia
            mi sistema operativo es xp-profesional
            haber si konesteproxy t va to bien, ojala!!!!!!
            venga suerte

            • Cerrado

              Hola de nuevo todelman, he colocado el proxy que me has…

              Hola de nuevo todelman, he colocado el proxy que me has facilitado y el icono del satelite ya no se pone rojo. Gracias.

              Pero esto va de pena, como te va a ti???

              Utilizo el modem DVB de los de ya.puto.com.

              El medidor de antena suministrado con ellos es de:

              Calidad de la señal: 100

              Nivel de señal: entre 75 y 80.

              La antena esta orientada como dije en otro post (por brujula)

              Y mi resultado es:

              Velocidad: 37.2 Kb (4.65 KB)

              Compruebalo tu aqui, a ver que te sale, ok?

              www.internautas.org/w-testvelocidad.php?…iempo=53.707

              Las descargas directas no me pasan de 8 y 10.

              Les he vuelto a mandar un correo a los de astrasat, indicandoles que se dignen contestar por lo menos o dare orden de no pagar un duro mas.

              Saludos amigo.

              Por cierto Alf68 ande andas, tas mu callao?

              ;-)

              • Cerrado

                hola poli, pienso k el problema k tienes es debido al…

                hola poli, pienso k el problema k tienes es debido al proveedor de satelite k tienes, ya k a todos los k tienen astrasat kontratado les pasa =( por lo k he podido leer).
                yo estoi kon los franchutes y m va algunos dias entre horas normales, bien, pero la mayoria va de pena( eso si por las noxes va mu bien)
                yo tb tengo el modem de los del ya.putomcom y las señales k m dices koinciden mas o menos kon las k tu tienes.
                de todas maneras no t komas el koko, esto del satelite es una mierda, ya sean unos u otros.
                lo k pasa k por lo menos de vez en kuando puedes bajarte algo mas rapido k kon la rtb.
                y de eso s aprovexan los mu mamones.
                weno kompi kualkier kosita kuenta konmigo.
                venga un saludo.

                post: y no sufras ;-)

                • Cerrado

                  Hola todelman, gracias de nuevo. Mira solo una cosa mas, que…

                  Hola todelman, gracias de nuevo.

                  Mira solo una cosa mas, que me tiene mosca.

                  Cuando cierras el Xp, lo haces normalmente o antes te vas al circulo del satelite verde de la barra de herramientas y pulsas EXIT, porque a mi me sale un error que dice: "Finalizar Programas:Aplicaciones de datos"

                  Te ocurre esto.

                  Ah, y el proxy facilitado como te dije rula bastante bien dentro de lo que cabe.

                  Saludos amigo.

              • Cerrado

                Perdona Polilla, pero el curro me mata, llevo unos dias sin…

                Perdona Polilla, pero el curro me mata, llevo unos dias sin entrar en la web, termino a las 21:00 y tengo que madrugar a las 6:00.

                Estuvimos hablando el otro dia acerca del antivirus, pues te recomende el NOD32, marcha bien y no tengo ningun problema.

                Acerca del apagado del pc, yo no desconecto el satelite, lo hago en Inicio y apagar y ya esta, sin problemas.

                Aqui hoy te mando test:

                www.internautas.org/w-testvelocidad.php?tiempo=6.421

                Como ves, no descargo mucho, porque no hay muchas novedades, no bajo peliculas ni juegos, esas cosas pesan mucho y luego me quitan el ancho de banda.

                Cualquier cosa Polilla mande email, pero te recuerdo si no te contesto, es que tengo mucho trabajo, como sabes soy encargado de una empresa textil y requiere muchas horas de duro trabajo y controlar a ¡¡¡¡¡¡30 Inocentes chicas!!!!!!, hoder menuda faena tengo yo.

                Buenos compis, saludos a todos.

    • Cerrado

      Polilla yo tengo el XP profesional y de antivirus el norton…

      Polilla yo tengo el XP profesional y de antivirus el norton en español,me actualiza sin problemas y en cuanto a apagarlo lo apago normalmente sin desconectar del satelite nada.
      En cuanto al servidor de tarifa plana de RTB tengo el de telefonica por narices ya que me conecto por track digital.
      Yo soy un poquito maniatico con lo de la seguridad y casi todos los dias le paso el ad.aware.
      Se me olvidaba aunque paresca una incongruencia con lo anterior el cortafuegos del XP lo tengo desastivado.

      • Cerrado

        Hola BERKUT, pues de spyware nada tengo, yo tambien soy como…

        Hola BERKUT, pues de spyware nada tengo, yo tambien soy como tu y uso spyboot, y con el norton, me dice que no tiene las firmas digitales.
        Sera cuestion de descargas todas las actualizaciones para el XP. Y por cierto tengo el service pack2 con el cortafuegos deshabilitado.

        Venga saludos y gracias a todos.

    • Cerrado

      Polilla pues si quieres seguir con problemas sige con el…

      Polilla pues si quieres seguir con problemas sige con el servipack 2 de windows menuda mierda (opinion solo mia claro esta) a mi el dichoso servipack me dio de problemas lo que no estaba escrito y fue quitarlo y todo a funcionarme normal.
      Lo que si hago es tener todos los parches que salen de windows.
      Un saludo