Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
37 lecturas y 1 respuestas
  • Cerrado

    Problemas portabilidad 1 de marzo

    Ayer, 1 de marzo, me tocaba el 2º intento de portabilidad, despues de que fallara el primero, el día 3 de Febrero. Efectivamente, a primera hora de la mañana el teléfono dejó de funcionar y el ADSL (tenía Jazztel 6 MB) perdió sincronía. A lo largo de la mañana el router volvió a sincronizar, pero seguía con 6140/510, como antes, y el que no ha vuelto a funcionar es el teléfono.
    Por la tarde llamé a Jazztel para comunicar el problema pero la operadora me dijo que esto es totalmente normal y que volvería a tener teléfono y a sincronizar a 20 Mb (o lo que diese de sí la línea, claro) a lo largo de la tarde-noche. Pero esta mañana, sigo sin teléfono y el router con la misma sincronía.
    He vuelto a llamar a Jazztel y me confirman (hasta en dos ocasiones, porque he llamado una segunda vez para comprobar si dos operadores dicen lo mismo) que en las portabilidades de ayer se han constatado este mismo problema en muchos casos, y que técnicos de Jazztel y de Teléfonica están trabajando para solucionarlo.
    Así que, si está en este mismo caso, ya sabes de que va esto. Supongo que será "creíble" lo que me cuentan, al haber coincidido dos operadores con la misma versión.

    Saludos

    Rafa

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Hola, yo tambien tenia :-( la portabilidad para ayer y na de…

      Hola, yo tambien tenia :-( la portabilidad para ayer y na de na sigo con teleamorfica he llamado y me dicen que no hay señalado nimgun problema para no hacerla, en fin solo noxs queda esperar....... suerte