Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
154 lecturas y 13 respuestas
  • BocaDePez BocaDePez
    6

    Problemas con Ping de telefónica. ¿Avería?

    Buenas!

    Tengo el Trio 10Mb y desde ayer tengo problemas de ping, he pasado de pings de 70 a tenerlos de 195ms. He cambiado varias veces el rango de ip de 88.xxx a 79.xx y persiste el problema. Si llamo a telefónica no me dan solución. ¿A alguno más os pasa? ¿Se puede arreglar?

    Gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Yo tengo Duo 6MB y tengo a veces una subida de ping hacia…

      Yo tengo Duo 6MB y tengo a veces una subida de ping hacia google por ejemplo, en red nacional parece que no pero me joroba bastante para jugar al MWF2. El ping me sube hasta los 190ms-200ms y a veces con 70% de packet loss. Sólo hacia google y algunos lugares fuera de españa.

      • BocaDePez BocaDePez
        6

        Yo jugando online con la wii, detecto la subida de ping…

        Yo jugando online con la wii, detecto la subida de ping cuando me conecto a partidas fuera de España.

      • BocaDePez BocaDePez
        6

        Gracias por contestar. Es raro pensar que el problema es del…

        Gracias por contestar.

        Es raro pensar que el problema es del trío de base, ya que hace más de tres años que lo tengo y es la primera vez que tengo un ping tan malo (el triple de lo habitual). No sé a qué puede ser debido.

            • BocaDePez BocaDePez
              6
              Hola, yo también vivo en Terrassa y cuelgo de la misma…

              Hola,

              yo también vivo en Terrassa y cuelgo de la misma central. También noté unos pings más altos de lo normal. De unos 200 y pico ms a varios destinos que están normalmente a 70 ms.

              Ahora ya funciona bien :

              E:\>ping bandaancha.st

              Haciendo ping a bandaancha.st [89.248.106.100] con 32 bytes de datos:

              Respuesta desde 89.248.106.100: bytes=32 tiempo=63ms TTL=55
              Respuesta desde 89.248.106.100: bytes=32 tiempo=63ms TTL=55
              Respuesta desde 89.248.106.100: bytes=32 tiempo=62ms TTL=55
              Respuesta desde 89.248.106.100: bytes=32 tiempo=61ms TTL=55

              Estadísticas de ping para 89.248.106.100:
              Paquetes: enviados = 4, recibidos = 4, perdidos = 0
              (0% perdidos),
              Tiempos aproximados de ida y vuelta en milisegundos:
              Mínimo = 61ms, Máximo = 63ms, Media = 62ms
              E:\>tracert bandaancha.st

              Traza a la dirección bandaancha.st [89.248.106.100]
              sobre un máximo de 30 saltos:

              1 1 ms 1 ms 1 ms 192.168.5.225
              2 50 ms 51 ms 50 ms 192.168.153.1
              3 52 ms 51 ms 52 ms 177.Red-81-46-34.staticIP.rima-tde.net [81.46.34.177]
              4 63 ms 62 ms 62 ms 193.149.1.170
              5 63 ms 62 ms 62 ms ae0-0.mad-001-score-1-re0.interoute.net [89.202.161.17]
              6 63 ms 61 ms 63 ms 89.202.159.66
              7 64 ms 63 ms 63 ms 89.248.99.2
              8 63 ms 61 ms 63 ms 89.248.106.100

              Traza completa.

              El salto 2 -> 192.168.153.1 ( a 50 ms de respuesta ) es el router de Telefónica que además de ser el primer router cuando entras en la red de teléfonica, te da la IP por ppoe.

              Espero que no vuelva a suceder. Lo que está claro es que era de ellos

              Saludos

            • BocaDePez BocaDePez
              6
              Han pasado ya 5 días y sigo igual. ¿Alguien que le haya…

              Han pasado ya 5 días y sigo igual. ¿Alguien que le haya pasado algo similar, cuanto han tardado en resolverlo? ¿Hay alguna manera de mejorar mi ping?

              Un saludo y gracias

              • BocaDePez BocaDePez
                6
                A mi me pasa lo mismo, soy de Igualada (Barcelona) y tenia 10…

                A mi me pasa lo mismo, soy de Igualada (Barcelona) y tenia 10 MB, me llegaban 4MB, la subida bien, y el ping rondando 250ms aprox., llame a Telefonica, vino un técnico, y despues de probar cosas tipo cambiar linia, router y demas, subió de 4 MB a 5.7 MB pero el ping seguia a 250ms aprox. Volví a llamar a Telefonica para reclamar facturas de 10MB llegandome 4 MB (que ya venia de largo) y me he puesto 6MB dado que me llegan 5.7MB, para ver si con el cambio me mejoraba el ping pero ni con esas... se mantiene el ping a 250 ms, que para jugar online contra extranjeros y sus pedazo conexiones a años luz de las españolas es infumable... Si alguno logra solucionarlo ya dirá algo :S

                • BocaDePez BocaDePez
                  6
                  Estoy en las mismas, el ping no baja de 250ms... no se si…

                  Estoy en las mismas, el ping no baja de 250ms... no se si será una avería pero no es nada normal, el problema es a quien de telefónica le importa esto para que lo solucionen, ya que me da palo llamar al 1004 y contárselo para que me hagan reiniciar el router como un mono y me digan "pero si sincroniza bien"

                  • BocaDePez BocaDePez
                    6
                    pide cambio de par.. en algun sitio tendras ruido en la liena…

                    pide cambio de par.. en algun sitio tendras ruido en la liena y con las lluvias o algo asi habra empeorado la señal ya del todo.

                    claro, que las averias de tesa son coenctar el router, decir que funciona y pirarse. como minimo exige que lancen un programa llamado SERA delante de ti, con el portatil del tecnico, nada de llamadaspor telefono. ya que al fin y al cabo, si vas a pagar los 50 euros de la visita que hagan lo que tu quieres, sino jamas firmes nada de tesa y mucho cuidado a la visita facturable.