Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 24 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con el ping, de 13 a 45 en aplicaciones y juegos

    Buenas a todos, bien mi problema es el siguiente: yo tengo comunitel ipack profesional plano 1200/300 (aun no me han doblado :(, el tema es q me iba todo perfecto desde q lo contrate hara unos 4 meses, por junio + o -, y desde hace 4 o 5 dias he notado q el ping en juegos online ha subido, es decir, antes tenia en todos los servidores españoles entre 13 y 17 de ping, y ahora solo puedo jugar en algunos y el ping se ha ido hasta 45, y en los demas servidores q intento jugar no puedo hacerlo sin q me de un "lag" de 999 de ping, estos 999 son intermitentes, es decir, estoy jugando y pasan unos segundos 25 - 30 y tengo el lagazo, pues eso, queria saber si alguien mas tiene este problema o se ha dado cuenta de q pasa algo generico y nadie ha dicho nada.

    Comentar q en el tema de descargas y demas va todo bien en principio, aunq de vez en cuando tb me he fijado q haciendo un test de velocidad al principio se queda tb como "enganchado", pero luego "suelta" y parece q esta correcto.

    Pues nada mas, gracias por vuestro tiempo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Para quien interese, en Espanix hay un router anular que está…

      Para quien interese, en Espanix hay un router anular que está fallando. El error produce de forma rotativa aumentos considerables de la latencia y una pérdida de paquetes moderada.
      En los últimos días se ha conseguido estabilizar las latencias, pero CISCO sigue sin aportar solución alguna.

      Es posible que en breve se reuna la asamblea general de espanix para estudiar una solución, que podría comportar el cambio de los routers de CISCO "funcionan como se espera de ellos, cisco dixit" por los de otra marca que funcionen como debe.

      Esperaba ver alguna nota de prensa o algo parecido en la que pidiéran disculpas o algo parecido. Pero se limitan a callar como putas y a joder a todas las empresas que confían en una red decente para sus negocios.

      Ésto es para que os hagáis una idea de la magnitud del problema y entendáis la M***** de internet que tenemos en éste país.

      • Cerrado

        [Editado 20/10/05 10:57]

        Busca un post mio "una de pings" o algo asi se llamaba xD…

        Busca un post mio "una de pings" o algo asi se llamaba xD

        Fuera de España solo juego en UK y ahi tengo ping 58, clavao, excepto algun server q me da 75 (bajando los cl_maxpackets igual me baja a 65), pero lo habitual son los 58.

        Y en España, como maximo 48, y con un poco de suerte, 40 (depende del server) (cl_maxpackets 100)

        • Cerrado

          BocaDePez BocaDePez
          6

          Pues con 100 de cl_maxpackets ya esta muy bien. En Ono estoy…

          Pues con 100 de cl_maxpackets ya esta muy bien. En Ono estoy con 45 de maxpackets y estoy en servers ingleses -pappas- con un ping de 90-140 en horas normales y solo a la una de la mañana pillo ping 80 :/

          Gracias por la información y a ver si me instalan pronto este adsl que tengo la central al ladito. :-P

          • Cerrado

            [Editado 21/10/05 08:16]

            Con un poco de suerte, al tener los 6 MB y 500 de subida (q…

            Con un poco de suerte, al tener los 6 MB y 500 de subida (q seran mas por la VoIP) tendras un poco menos de ping q yo.

            Aunq yo con servidores.com ya tenia los 48 de ping (en spaña, pq de aquella en UK era mu raro q bajase de 80, mal routing supongo), pero cabe destacar q esa gentuza daba prioridad a datos en lugar de voz, Comunitel lo hace a la inversa.

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias WiLZy y Sebasthor, yo llame ayer por la tarde a…

      Gracias WiLZy y Sebasthor, yo llame ayer por la tarde a comunitel para comentar el problema, al ratito mire en un server y me bajo el ping a lo q siempre tengo, es decir, unos 15 + o -, pero no eran estables, a ratos el ping se iba hasta 40 - 45, se mantenia y cuando queria volvia a bajar a 15, nose, para mi q no se ha solucionado aun el problema del todo porq acabo de probar en mi trabajo en los servidores q os dia ayer y de nuevo tengo ping 50 - 55, asi es q nose, cuando llegue a casa lo comprobare de nuevo, pero sino va bien volvere a llamar, a ver si comprueban todo y lo consiguen solucionar :)

      Por otro lado, a mi aun no me han duplicado, ni en el trabajo ni en casa, nose incluso si los problemas q hay es porq estan en proceso de duplicacion y por eso hay algunos problemas, el tema es q aun sigo con la misma velocidad.

      Como decia antes, gracias a por ayudar, pero yo aun no estoy seguro de q este solucionado el problema :(

      Pd: seguire comprobando y seguire comentando lo q pasa, a ver si se resuelve, haced lo mismo plz, asi tenemos mas info.

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno, perdonad pero ayer no estuve en casa y llegue tarde.…

      Bueno, perdonad pero ayer no estuve en casa y llegue tarde.

      Os comento: he estado leyendo vuestros post ahora y he estado haciendo pings y trazas a las mismas ips q vosotros, el caso es q a mi no me da ninguna perdida de paquetes, y el ping me da bien, bueno, menos en una q me sube a 55 pero vamos, algo normal.

      Sigo comentando mi problema, vereis, no creo q sea un problema de mi router, por lo q ayer os comente, en el trabajo me pasa lo mismo, se me va el ping a 45-50 y cada unos pocos segundos unos lagazos de 999, vuelve a bajar 50 + o - y al poquito otra vez lagazos, esto es constante todo el rato, vereis, alguna de las ips en las q me hace esto son estas: 213.149.245.75:27965, 213.149.249.23:27961, estas ips son de servers españoles, pero con lo q ya flipo y q ayer no probe es con esto, si me voy a un server frances, por ej este 217.167.240.3:56222, el ping me es completamente estable a 43 + o -, 0 lagazos, ningun problema, en fin, q nose q coño puede ser, aparte de lo q comente ayer, q las linea de comunitel se esten saturando, pero no por zonas, sino completamente, porq sino no lo entiendo :(

      Seguid preguntando cosas, y yo tb lo hare, a ver si entre todos sacamos el porq de este problema :(

      • Cerrado

        Estadísticas de ping para 213.149.245.75: Paquetes: enviados…

        Estadísticas de ping para 213.149.245.75:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 238ms, Máximo = 246ms, Media = 242ms

        Estadísticas de ping para 213.149.249.23:
        Paquetes: enviados = 4, recibidos = 4, perdidos = 0
        (0% perdidos),
        Tiempos aproximados de ida y vuelta en milisegundos:
        Mínimo = 257ms, Máximo = 288ms, Media = 269ms

        Pasa con todas las IPs de la red perteneciente a Veloxia (Ferca Networks), concretamente estos servidores los alquila newlightsystems.com. (Las IPs q puse ayer tb son de ellos)

        • Cerrado

          [Editado 18/10/05 17:23]

          Por cierto, parece q se ha solucionado la perdida de paquetes…

          Por cierto, parece q se ha solucionado la perdida de paquetes en algunas IPs de España, como puse ayer.

          Estadísticas de ping para 213.190.3.4:
          Paquetes: enviados = 438, recibidos = 438, perdidos = 0
          (0% perdidos),
          Tiempos aproximados de ida y vuelta en milisegundos:
          Mínimo = 19ms, Máximo = 57ms, Media = 21ms

            • Cerrado

              Probare a la tarde, q estoy en el curro. Por cierto, ayer…

              Probare a la tarde, q estoy en el curro.

              Por cierto, ayer sobre las 18:00h llame para abrir incidencia, no se si tendra algo q ver.

    • Cerrado

      A mí me pasa lo mismo que a ti y a Wilzy, y de momento no se…

      A mí me pasa lo mismo que a ti y a Wilzy, y de momento no se ha solucionado. También estoy sin doblar (en teoría me tendrán que doblar en las próximas 2 semanas).
      De todas maneras, hay muchas ADSLs de teléfonica que están teniendo pings altos a ciertos servidores, aunque no tienen los paquetes perdidos que tenemos nosotros.
      Puede que no sea un problema exclusivo de Comunitel.

    • Cerrado

      BocaDePez BocaDePez
      6

      ke router tienes? A mi hace una semana note ke los pings en…

      ke router tienes?

      A mi hace una semana note ke los pings en el COD se me habian doblado e iban a peor asi estuvo tres dias hasta ke POF el router tesley a tomar pol culo.

      Estoy a la espera de ke me manden otro, menos mal ke se configuro perfectamente el Sagem ke tenia de antes y va muy bien. Lo malo eske asta ke no me traigan el nuevo no tengo telefono.

      Prueba a poner otro moden o router a ver si te bajan los ping, si no sabes el nombre de usuario y contraseña para conectarte a internet es la misma ke te vino en la hoja del pack pero kitando el ".com" del nombre se usuario, en la configuracion de moden VPI=0, VCI=33, Encapsulation tipe=PPPoA VCMUX lo demas da igual y las DNS en automatico.

      Si te bajan los ping vete pidiendo otro ke esesta jodido

    • Cerrado

      Alrededor de las 19:00 el ping se estabilizo, aunque los…

      Alrededor de las 19:00 el ping se estabilizo, aunque los paquetes perdidos siguen ahi con un % muy alto en algunas redes (pocas)

      Movistar FTTH @ 50/5 Mb // Tele2 ADSL @ 6 Mb

      Test de Velocidad Movistar FTTH 50/5 Mb

    • Cerrado

      Estad¡sticas de ping para 213.190.3.4: Paquetes: enviados =…

      Estad¡sticas de ping para 213.190.3.4:
      Paquetes: enviados = 43, recibidos = 37, perdidos = 6
      (13% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      M¡nimo = 20ms, M ximo = 24ms, Media = 20ms

      Joer :( paquetes perdidos a punta pala, y a otra red, en este caso el ping es bajo, pero la perdida de paquetes, bestial.

      (Soy de Vigo)

      • Cerrado

        [Editado 17/10/05 18:29]

        Traza a 213.190.3.4 sobre caminos de 30 saltos como máximo. 1…

        Traza a 213.190.3.4 sobre caminos de 30 saltos como máximo.

        1 2 9 ms 9 ms 9 ms cdvig4-bb2.ipcom.comunitel.net [212.145.12.25]
        3 9 ms 9 ms 9 ms 217.130.64.66
        4 17 ms 17 ms 18 ms cdmad1-r1-pos8-1-0.ipcom.comunitel.net [212.145.
        0.121]
        5 17 ms 18 ms 17 ms cdpal2-r1-e1-1-0-0.ipcom.comunitel.net [212.145.
        0.190]
        6 19 ms 18 ms 19 ms ono-1.espanix.net [193.149.1.9]
        7 * * * Tiempo de espera agotado para esta solicitud.
        8 * * * Tiempo de espera agotado para esta solicitud.
        9 * 21 ms 20 ms 62.42.239.10
        10 * 21 ms 23 ms fa0-0-97-co01.mad1.iber-x.net [213.190.1.2]
        11 21 ms 21 ms 21 ms 213.190.3.4

        Tb pasa por espanix, pero en este caso el ping es normal.

    • Cerrado

      Traza a 213.149.251.5 sobre caminos de 30 saltos como máximo.…

      Traza a 213.149.251.5 sobre caminos de 30 saltos como máximo.

      1 1 ms 2 8 ms 9 ms 8 ms cdvig4-bb2.ipcom.comunitel.net [212.145.12.25]
      3 9 ms 10 ms 9 ms 217.130.64.66
      4 17 ms 17 ms 17 ms cdmad1-r1-pos8-1-0.ipcom.comunitel.net [212.145.
      0.121]
      5 18 ms 17 ms 18 ms 212.145.0.58
      6 132 ms 128 ms 126 ms colt-1.espanix.net [193.149.1.8]
      7 122 ms 121 ms 126 ms ge3-1-sar2.MAD.router.colt.net [212.74.69.190]
      8 190 ms 187 ms 182 ms 62.97.71.46
      9 173 ms 171 ms 171 ms 213.149.251.5

      MmMMmm prueba realizada ahora mismo :(, esta claro q el problema reside en la interconexion con Espanix.

      Movistar FTTH @ 50/5 Mb // Tele2 ADSL @ 6 Mb

      Test de Velocidad Movistar FTTH 50/5 Mb

    • Cerrado

      [Editado 17/10/05 17:48]

      Di algunas IPs con las q tengas problemas para q los demas…

      Di algunas IPs con las q tengas problemas para q los demas podamos "pinguear" ¿te ocurre a cualquier hora del dia?

      Por mi experiencias en otros ISP suele ser alguna incidencia (saturacion o asin) en alguno de los nodos, haciendo pings y tracerts a esas IPs conflictivas suele "depurarse" bastante el error, aunq a veces en los CAC destrozan cualquier posible diagnostico de la averia, espero q el de Comunitel sea distinto.

      Edito: ah y lo del 999 lo normal es que sean paquetes perdidos, datos enviados al servidor y q no llegan al destino (o no regresan).

      Movistar FTTH @ 50/5 Mb // Tele2 ADSL @ 6 Mb

      Test de Velocidad Movistar FTTH 50/5 Mb

      • Cerrado

        BocaDePez BocaDePez
        6

        O tienes un problema con tu ordenador (virus, troyano, muchas…

        O tienes un problema con tu ordenador (virus, troyano, muchas aplicaciones abiertas, programas P2P..)

        O Comunitel tiene un problema de saturación en tu central

        • Cerrado

          BocaDePez BocaDePez
          6

          Gracias por responder, te comento; - En el equipo no tengo…

          Gracias por responder, te comento;

          - En el equipo no tengo nada, es mas, lo tengo como hace una semana, ni he instalado programas nuevos, y tengo todo actualizado, para virus, troyanos, etc, etc, etc...

          - Eso es lo q me temia, pero hoy me he dado cuenta de q no puede ser, ya q en mi trabajo q esta en el centro de madrid, he comprobado esta mañana el ping en juegos online y es identico e incluso un poco mas al q tengo en casa.

          Nose, espero q alguien mas me diga algo, no creo q sea el unico q tenga este problema, sobre todo teniendo en cuenta q de mi casa a mi trabajo hay casi 30 km :(, por lo q lo de la saturacion queda descartado casi 100%, a menos q haya una coincidencia muy extraña

            • Cerrado

              BocaDePez BocaDePez
              6
              No no carife169, ni con firewall, ni sin el, ni probando…

              No no carife169, ni con firewall, ni sin el, ni probando todo, haciendo ping, tracerts, etc, el tema es q el pc es el mismo no he tocado nada, no he instalado nada nuevo, ni he quitado nada, ya te digo q iba bien, y de un dia para otro ha empezado a darme ese ping, pero es lo q te digo, en el trabajo q esta a casi 30 kms me pasa igual, lo he mirado esta mañana mismo, y me da el mismo ping, me parece muy raro, asi es q empiezo a pensar q es un problema de saturacion, pero no de mi central ni ciudad, sino de comunitel en Madrid, o han tocado algo o estan haciendo pruebas o nose, el tema es q el pc esta en orden, vamos, los 2 pcs estan perfectos, el del trabajo y el de casa, y como te digo, seria mucha casualidad q los 2 fallaran y mas sabiendo a conciencia q estan limpios y funcionando como siempre.

              Nadie mas juega en Madrid online y con comunitel??? :(