Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
113 lecturas y 11 respuestas
  • 6

    Problemas perfil Fast-Path

    Tengo un amigo k esta dado de alta en Jazztel 20M desde ace unos 3 meses y nunca hemos tenido problemas para activar cualkier perfil.

    La señal k le llega resumiendo en BAJADA es de 31 atenuacion con 9 de ruido y velocidad 13M y en subida se k esta en 950Kbps.

    El tema es k desdes ace una semana solo nos aparece el Perfil OPTIMO para activar y el resto a desaparecido. Yo tengo en mi casa tambien 20M de jazztel.. estoy a tomar por saco y tengo todos los perfiles activados.

    Mi amigo vive en alicante por si algien de la zona tambien tiene el mismo problema.

    Que solucion me dais?¿

    Llamamos al servicio tecnico de jazztel?¿ o esperamos por si acaso estan aciendo cambios.......

    PD: los 2 perfiles k estan en "Turbo Velocidad" si los tiene para activar... pero en "Perfiles" solo aparece el OPTIMO

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
      • Empieza a mosquearme esto no? que raro que todo empecemos a…

        Empieza a mosquearme esto no? que raro que todo empecemos a sincronizar a estas velocidad y a perder megas por un tubo como si nada.

    • 6

      PD: los 2 perfiles k estan en "Turbo Velocidad" si los tiene…

      PD: los 2 perfiles k estan en "Turbo Velocidad" si los tiene para activar

      ¿Los puede activar o solo están ahí y no se pueden habilitar?

      Sobre lo del fastpath, leete este tema bandaancha.eu/tema/1663246/me-han-quitad … h-sin-avisar

      Saludos

      Edit: Ya puestos, podéis intentar usar este correo defensor.del.usuario@jazztel.com

      • Curiosamente yo soy de Elche y me han bajado el FastPaht que…

        Curiosamente yo soy de Elche y me han bajado el FastPaht que me iba a 12Mb clavados a 9Mb, esta bajada es nada menso que de 3Mb menos y lo peor, me ha dado con ella una INESTABILIDAD terrible, estoy por llamarle ya que en perfil optimo sincronizo a 17Mb y el TD a 21Mb, no sé en que esta la coda que me han quitado a mi para subirles a los de 7Mb o qué? X(

        • 6

          Curiosamente yo soy de Elche y me han bajado el FastPaht que…

          Curiosamente yo soy de Elche y me han bajado el FastPaht que me iba a 12Mb clavados a 9Mb, esta bajada es nada menso que de 3Mb menos

          Sí, es que, casualmente, (me auto-cito) la velocidad de sincronización en perfil fastpath, que es más baja en el canal de bajada ( el de subida queda intacto ) que en el perfil predeterminado para cada modalidad, se ciñe a unos perfiles o " escalones "

          El siguiente "escalón" inmediatamente inferior al de 12 es el de 9 :) Creo que ya te lo comentó otro compañero en el tema que abriste :)

          Llama a Jazztel y coméntales esto: nosotros desde aquí (si has forzado el snr y no has pasado de 9 a 12) no podemos hacer que tu sincronización quede como estaba si ellos han tocado algo para que esté así.

          Saludos

          • He pasado nota para que lo revisen, eso tengo entendido que…

            He pasado nota para que lo revisen, eso tengo entendido que el perfil de 12Mb sino da buenos valores pasana 9, SIEMPRE he sincronizado en FastPaht a 12224, y si mi linia aguanta 21Mb imagino que debe de aguatar bien los 12Mb en FastPaht como hasta ahora, he pasado nota y el miedo que me dan es que mejodan mis 16Mb en Anexo M, por cierto 27ms de PING a 1000metros como lo veis?

            • 6
              No es lo mismo 21 megas en interleaving que 12 megas en…

              No es lo mismo 21 megas en interleaving que 12 megas en fastpath. No tiene que ver. Son dos cosas diferentes.

              Puede que tu línea no aguantase 21 megas en fastpath :)

              La distancia a tu central no tiene que ver con el ping, así que está bien, tal y como está con anexo m. No te agobies tanto, que tampoco es tan grave ;)

              Saludos

    • BocaDePez BocaDePez
      6

      A mi me paso lo mismo, de echo cuando volvio a funcionar…

      A mi me paso lo mismo, de echo cuando volvio a funcionar bien, solo me daba para elegir Fastpath y Optimo, me desapareció la turbovelocidad...

      De echo la calidad de la linea me bajo, de 13-14Mb que solía llegarme, ahora con 9 me doy con un canto en los dientes...