Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
30 lecturas y 8 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con p2p y ono

    hola desde el pasadov jueves tengo problemas con las descargas ya sea con bitcomet o la mula , la cosa es que el ordenador se me conecta bien pero pasdo un rato se desconecta doy a reparar la conexion y funciona otra vez.
    Tengo ono y 2m sabeis si existe alguna fornma de que se repare la conexion sola , o si es cosa de ono yo reo que será por microcortes :-( :-(

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Sí es verdad eso que dices. Por ejemplo yo uso Azureus y…

      Sí es verdad eso que dices. Por ejemplo yo uso Azureus y Bitcomet indistintamente. Al principio ves un monton de fuentes y clientes y caritas "verdes" en el Azureus y luego se quedan la mitadad, como mucho 10 -como muchísimo-, luego si esto no es sufiente, el modem -router Thomson w690- se queda bloqueado -flipado-.

      Solución: darse de baja de ONO, pero de forma "inteligente". Es decir cuando tenga hecha la instalacion y funcionando Jazztel y los 20/1 MB.

    • Cerrado

      BocaDePez BocaDePez
      6

      el problema te seguira pasando sea router o conexion normal…

      el problema te seguira pasando sea router o conexion normal ono te da un limie de conexion los progras bittorrent emule y otros p2p pueden conectarse a decenas de conexiones por minuto si pasa ese limite te jode la conexion el limite de conexiones esta entre 10 y 30 ese es el problema que tiene ono que te cpan hasta las conexiones para que no puedas aprovechar tu conexion al maximo

    • Cerrado

      BocaDePez BocaDePez
      6

      lo tengo medio solucionado, instale el la última version del…

      lo tengo medio solucionado, instale el la última version del emule plus y parece que funciona mejor , pero sigue siendo muy lento

    • Cerrado

      BocaDePez BocaDePez
      6

      hola: yo tengo el mismo problema, en el momento que conecto…

      hola: yo tengo el mismo problema, en el momento que conecto el bitcomet, tengo un microcorte, seguidamente se conecta perfectamente y ya no se vuelve a cortar la conexión, de todas maneras va mas lento que nunca.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo tb tengo ese router y tengo el mismo problema. Si alguien…

      Yo tb tengo ese router y tengo el mismo problema.

      Si alguien tiene la solucion,o es problema de Ono,que avise. Gracias

        • Cerrado

          BocaDePez BocaDePez
          6

          hola si me conecto por wifi tengo un WebSTAR EPR2320. nunca…

          hola si me conecto por wifi tengo un WebSTAR EPR2320.
          nunca habia tenido estos problemas, la señal wifi la tengo encriptada.
          Gracias por molestarte en contestarme