Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con P2P y Copperjet 800+Terra ADSL Plus

    Ademas de tener la conexion ADSL Terra 256 y un chine de la ostia, tengo la siguiente duda generada por este siguiente problema:

    El edonkey, el overnet, y el emule descargan muy pocas veces lo que yo quiero, correctamente. Normalmente se quedan en estado de looking, habiendo un monton de fuentes de donde sacar cacho claro esta. El kazza por el contrario, descarga a una velocidad de 25 kb de media (claro esta, cuando el dia es propicio para eso). Tengo el Advance Port Scanner 1.1. que analiza cada movimiento de los puertos. Segun las webs que he leido, he comparado dichas informaciones sobre puertos abiertos y conseguido estos resultados:

    -Segun la informacion obtenida del Web dicen que:

    -El edonkey, el overnet y el emule deberian de tener
    abiertos los puertos TCP 4661, 4662, y UDP 4665. Todos a
    la misma vez. (Esto es suposicion mia, lo de que todos a
    la vez)
    -El Kazaa deberia de tener el puerto TCP 80, 1214 y 2673
    abiertos todos a la misma vez.

    -Pues bien, segun las condiciones de mi conexion, he sacado
    los siguientes resultados:

    -El edonkey, el overnet y el emule solo abren el TCP 4661,
    o el que yo le ponga mediante "PORT XXXXX", pero nunca
    se puede abrir mas de 1 puerto a la vez.
    - El Kazaa como me funciona correctamente en todo, he
    supuesto que sus aperturas de puertos estan todas
    correctas. (el 80, 1214 y el 2673).

    No se si se abre de alguna manera especifica utilizando la IP del modem para configurar los puertos via web (tecnica ya utilizada en los router), o se hace mediante el SO (uso WinMe). El edonkey me da muy diferentes mensajes, unas veces, probando con el 4661, se conecta pero no me descarga nada, siempre se queda en estado "looking". Otras veces con el mismo puerto, si me descarga y se pone en "Transferring", pero a unas velocidades muy lentas. Lo mismo le pasa, si uso el 4662, el 80, el 21, etc... Osea con todos. Aun asi, cuando descarga algo, sea el puerto que sea, va extremadamente lento, es normal?

    Lo bueno de todo es que al principio de cuando me di de alta en terra, el edonkey funcionaba de puta madre... ya no se si es problema de la red edonkey o si es problema del puñetero copperjet.

    Gracias Por la ayuda :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        ;-) lo has intentado que ya es algo. Gracias por prestarme tu…

        ;-) lo has intentado que ya es algo. Gracias por prestarme tu ayuda.

    • Cerrado

      BocaDePez BocaDePez
      6

      No deberias de tener que abrir puerto con tu modem... Lo…

      No deberias de tener que abrir puerto con tu modem...

      Lo unico que se me ocurre es que estes bajo win XP y tengas el firewall del SO activado... si no es asi (no estas con XP) no se me ocurre cual puede ser el problema...

      Espero haberte ayudado algo...