Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

PrObLeMas COn ONO300k/s ...Se KaE....

BocaDePez
BocaDePez

Me he puesto ONO300k/s y el problema es que a la hora mas o menos de estar online derepente se cae y me toka (segun el 1401) apagar el modem y encenderlo de nuevo y bien es verdad que vuelve afuncionar pero no voy aestar apagando y enciendo cada hora.A alguien le pasa??
Tb detecto un problema con el edonkey pues estuve intentando bajar un juegoscon una disponiblidad de 448 en el servidor donde estaba y estuvo 30min con mogollon de peña en cola sin transferir ni un solo KB......
KE PASSAAAA?
tengo el xp :-?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Ola yo tengo ono 300 y no mepasa nada de lo que tu dices y la configuracion que yo le pongo es 60 20 60 y al final 1000 y mefunciona alas mil maravillas con una descarga de 21 a 30 .Espero averte alludado en algo si quieres mas esta es mi correo pscenic@terra .es chao

dexter

Me estoy cagando en todo lo que se menea... cada vez que pongo el burro (en mi caso el mulo) al poco tiempo (cosa de 1 minuto) me quedo sin conexion y tengo que desenchufar y enchufar el modem... y me jode las descargas porque me saca de la fila

Tambien tengo ONO300 y no me ha pasado hasta ayer asin que si lo habeis solucionado o sabeis como hacerlo pues me hariais un favor si me decis como...

Si no tendre que llamar y me jode pagar el 902 por un problema que fijo que no es mio

P.D. Espero que eso que se decia por ahi de que ONO iba a capar lo programas P2P no se cierto porque se va a quedar sin un monton de "clientes"

🗨️ 1
rObE54

lo digo porke si teneis el millenium mal asunto,a mi me pasaba eso,tmb tengo 300k y fue formatear,meter el 2000 pro y funcionar de puta madre sin caerse en una semana ke no lo e apagado.

SaLu2 (uso overnet)