Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
45 lecturas y 4 respuestas
  • Cerrado

    Problemas con ONO WIFI

    Alguien tiene algun problema con el WIFI en ONO?? Veo mi red y la unica forma de conectarme es si quito las claves, si pongo clave no me deja entrar, me lo instalaron ayer, pero no me configuraron el wifi en el pc, el portatil no estaba en casa, y toqueteando el router, solo consigo conectar sin claves, he llamado al tecnico, muy atento ha quedado en llamarme esta noche, pero me ha llamado a los 5 minutos y me ha dicho que ha hablado con otros compañeros y con el servicio tecnico de ONO y le han dicho que es un problema de la red, que tienen que actualizar los router o no se que, si alguien sabe algo que lo postee aqui, a ver si soy el unico con este problema, ahora llamare a ONO a ver que me cuentan.

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      mi modem es el thomson tcw710, hoy he entrado a su web de…

      mi modem es el thomson tcw710, hoy he entrado a su web de configuracion y ha cambiado, supongo que lo habran actualizado, pero la pagina de configuracion de wifi es diferente

      • Cerrado

        Muchas gracias gente, ya he solucionado el problema, ha…

        Muchas gracias gente, ya he solucionado el problema, ha venido un tecnico y me ha cambiado el modem, debia ser que estaba mal, ahora tengo un webstar, no se que tal sera...

        saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi cuando me lo pusieron me pasaba como a ti. Solo podia…

      A mi cuando me lo pusieron me pasaba como a ti. Solo podia conectar sin claves. Con clave wep no me dejaba. Sin embargo probé con wpa y si que me dejo. Prueba con wpa a ver como te va.

    • Cerrado

      Puede ser... es el router Zyair-2000 no? Quizas se…

      Puede ser... es el router Zyair-2000 no?

      Quizas se solucionase el tema con una actualización de firmware