Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
47 lecturas y 33 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con ONO en Sanlúcar (Cádiz)

    Saludos.

    Tengo ONO 600 desde mediados de noviembre, y siempre me ha ido estupendamente.

    Pero desde hace una semana o así, me va bastante mal. Os explico, pq es bastante raro.

    Resulta que ahora tarda una eternidad en sacar las páginas completas. Por ejemplo, una página con muchas imágenes tarda muchísimo en salir pq las imágenes van apareciendo una a una a velocidad de tortuga.

    Sin embargo, todos los test de velocidad que hago me salen perfectos (el http://testacceso.es.tdatacenter.com/informacion.html de Telefónica y el http://test.dondevoy.com de ONO dan valores por encima de lo normal, incluso).

    De hecho, cuando bajo ficheros por FTP, la conexión tarda en establecerse, pero una vez establecida, la descarga va a la máxima velocidad.

    Y no :) NO es por culpa de las DNS. He probado con cuatro pares de servidores DNS diferentes (de ONO y de Telefónica), y el problema persiste.

    Para más inri, el problema empeora por las tardes, y mejora bastante (pero no se resuelve del todo) por las mañanas.

    He llamado al servicio técnico de ONO. Me dijeron que dejara el cablemódem enchufado durante un par de días y que me avisarían por SMS al móvil en cuanto lo tuvieran resuelto. Eso fue el miércoles pasado. Ayer lunes llamé de nuevo porque todavía no se habían puesto en contacto conmigo, y la chica me dijo que la incidencia se había resuelto ya; que el problema es que tenía ruido en la línea (!!!).

    El caso es que, de resuelto nada. Todo sigue igual, o peor.

    He probado en Windows y en Linux, y en ambos casos con idénticos resultados.

    ¿Qué puede ser? ¿Se os ocurre algo?

    Un saludo y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      En San Fenando Cadiz ocurre todo a la vez, las paginas abren…

      En San Fenando Cadiz ocurre todo a la vez, las paginas abren mal o no acaban de abrir, tarda mucho en haber respuesta pero ademas la descarga ftp no pasa de 7 u 8 con ono 600, a pesar de que los test de velocidad de ono dan dentro de los limites. Acabo de hablar con ellos por telefono, y como siempre para ellos todo esta bien y no tienen ningun problema, de verguenza vamos, los que me ha extrañado es que no me hayan culpado a mi y a mis "troyanos" de lo que pasa en la red, que es lo mas normal que suelen hacer. en definitiva que tienen miles de problemas a nivel nacional, no tienen ni idea de por donde cogerlos y mientras tanto a seguir pagando y a joderse. Creo que deberiamos de empezar a tomar serias mediadas legales al respecto por los repetitivos y duraderos incumplimientos de contratos de esa empresa.

    • Cerrado

      BocaDePez BocaDePez
      6

      Otro mas que se une a la perdida de paquetes (yo soy de…

      Otro mas que se une a la perdida de paquetes (yo soy de Algeciras) y desde hace 3-4 dias la velocidad de la conexion va relativamente bien pero la perdida de paquetes es bastante apreciable:

      32 packets transmitted, 27 received, 15% packet loss.

      Comentar que jugar ONLINE con esta perdida de paquetes es totalmente imposible.

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno: hoy ya ha sido el remate total. Ahora el test de…

      Bueno: hoy ya ha sido el remate total.

      Ahora el test de velocidad no sube de 25 kB/s.

      Va a venir el técnico, pero dicen que te cobran 15 € + IVA por el desplazamiento, si el problema no es achacable a ellos.

      El caso es que ellos dicen desde la central que la línea y el módem están perfectamente.

      Increíble. Yo me doy de baja YA.

      • Cerrado

        [Editado 28/01/05 15:21]

        6

        Estoy igual que tu, me estan quemando la sangre. :-| PING…

        Estoy igual que tu, me estan quemando la sangre. :-|

        PING 300. :-|

      • Cerrado

        6

        Me sigo empecinando. Mañana llamo a ono para que traigan un…

        Me sigo empecinando. Mañana llamo a ono para que traigan un técnico a mi casa, de paso le dire que se baje un segundito a casa de mi vecino para que vea con sus propios ojos la cantidad de pérdida de paquetes que sufrimos.

        Para que quiero 30 de ping si despues pierdo paquetes y parece que voy a cachos???? :-?

        Mas les vale solucionar el enrutado a espanix.

    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno compañero, decirte que yo soy de Palma de Mallorca. y a…

      Bueno compañero, decirte que yo soy de Palma de Mallorca. y a mi me pasa exactamemte lo mismo que tu. Las paginas salen vomitadas.

      Poco a Poco. Imagen a Imagen.

      Tengo el mega/512, y nada, va patetico.

      Los test como a ti me salen bien, aunque a veces, me salen pateticos, con unas velocidades de 10 o 15, cuando deberia rozar los 120.

      Saludos.

      PD; De todas formas decirte, que ami esto me pasa muy amenudo. Mas o menos una vez cada 2 meses. Y la verdad, los de ono no tiene ni pajolera idea.

      ONO=CACATOTAL.

          • Cerrado

            [Editado 22/01/05 21:25]

            Por la afirmación de que los tests le salen perfectos. Mil…

            Por la afirmación de que los tests le salen perfectos. Mil veces he dicho que no es fiable fijarse en los tests, pero siempre que den valores por debajo de lo que te esperas, o sea: test que da más lento NO implica que tu conexión sea lenta, mientras que un test que da igual o más rápido (dentro de unos márgenes) de lo esperado SI implica que se tiene una buena velocidad de transmisión de datos. Por lo que él indica de que en específico las páginas webs le tardan en cargar es un claro indicio de que se trata de las dns ya que la conexión se ha comprobado antes que va bien. y cuando dice lo siguiente: "De hecho, cuando bajo ficheros por FTP, la conexión tarda en establecerse, pero una vez establecida, la descarga va a la máxima velocidad." es cuando se ratifica grandemente la posibilidad de que sean las DNS. Se descarta que sea cosa de windows porque ya ha indicado que pasa tanto en win como en linux.

            Edit: Yo o niego que me pueda estar confundiendo o que no me haya equivocado nunca, pero hay unos indicios muy muy claros de que es cosa de las DNS.

            • Cerrado

              BocaDePez BocaDePez
              6
              Soy el autor del post original. Agradezco tus comentarios, y…

              Soy el autor del post original.

              Agradezco tus comentarios, y reconozco que la primera vez que noté el problema, en seguida pensé en las DNS, pero como indico en el primer post, he probado hasta con CUATRO juegos distintos de DNS (las de ONO y tres de Timofónica), y en TODOS los casos, el problema persiste.

              Yo me inclino más bien por un problema en la SUBIDA de información. Es decir: en las peticiones a los servidores. Parece que algo bloquea la salida de paquetes.

              En todo caso, ahora mismo tengo que decir que me va bastante mejor que hace unos días. Y el ordenador sigue EXACTAMENTE IGUAL (no he cambiado ningún parámetro de configuración). Está claro que los de ONO HAN TOCADO en algún sitio, y ha hecho que la cosa se *medio* arregle (aunque todavía tengo problemas).

              Gracias a todos.

              • Cerrado

                Me ocurre algo parecido. Soy de Jerez de la Fra.Tengo ono 1…

                Me ocurre algo parecido. Soy de Jerez de la Fra.Tengo ono 1 mega y los test me dicen que lo tengo, las paginas me salen bastante rapidas PERO a la hora de hacer una bajada en descarga directa NO ME SUBE DE 30Kbps.es de verguenza.No es del ordenador porque he probado con el portatil tambien y ocurre lo mismo.Ono me dice por telefono que van a investigar la linea y que ya me avisaran, pero mientras tanto yo sigo pagando 1 mega.A joderse...

                • Cerrado

                  BocaDePez BocaDePez
                  6
                  Soy el autor del post original. Parece que te ocurre justo lo…

                  Soy el autor del post original.

                  Parece que te ocurre justo lo contrario que a mí. A mí me van mal las páginas, pero me va perfecta la descarga directa.

                  Yo sigo pensando que es problema del tráfico saliente. O tienen saturación a la salida, o se pierden paquetes enviados por el PC...

                  A ver si mejoran, porque yo no he visto nunca una conexión de banda ancha tan mala.

              • Cerrado

                lo mismo te pasa como a alguna gente de burgos. a ver si…

                lo mismo te pasa como a alguna gente de burgos. a ver si _MaCKeR_ vé este post para que podáis intercambiar información.

        • Cerrado

          BocaDePez BocaDePez
          6

          Yo he probado con *cuatro* juegos distintos de DNS (uno de…

          Yo he probado con *cuatro* juegos distintos de DNS (uno de ONO y tres de Telefónica), y el problema persiste.

          Sé que las DNS de ONO son bastante malas, pero el problema está en otro lado.

          Piensa que, cuando estás visitando una página, estableces MUCHAS conexiones con el mismo servidor. Por tanto, la primera vez que accedes al servidor resuelves el nombre por la IP, y el resto de las veces ya no tienes que usar las DNS.

          Así que el problema no es de DNS: el problema es que tarda mucho en establecerse la conexión con los servidores, ya hayas resuelto el nombre o no.

          ¿Quizás sea un problema de upload? Puede ser. Ni idea. No lo saben ni ellos (palabras del técnico de ONO que vino a mi casa).

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy de Banda Playa, junto a Capuchinos, y la verdad no lo he…

          Soy de Banda Playa, junto a Capuchinos, y la verdad no lo he comunicado al servicio tecnico, ya que anoche me quedé O_o, cuando el e-mule estuvo a 45KB/s

          De que zonas eres tú? En la mia estan todos los días tocando unas cajas y unos cables

          • Cerrado

            BocaDePez BocaDePez
            6
            Soy de Las Palmeras. Aquí tenemos ONO desde Noviembre, y al…

            Soy de Las Palmeras. Aquí tenemos ONO desde Noviembre, y al principio me iba perfectamente.

            Esta mañana vino el técnico. Según él, la línea está perfecta. Los conectores, perfectos (aún así, los cambió). El cable-módem, perfecto. En todo caso, probó con otro cablé-módem que traía, y todo iba igual.

            Ahora mismo escribo desde otro ordenador (un portátil que me han dejado), desde mi casa, usando la misma conexión, y todo va igual de mal (o peor).

            Creía que el problema podría ser mi ordenador, pero ahora ya estoy seguro de que no puede ser así.

            No sé qué hacer :(

      • Cerrado

        BocaDePez BocaDePez
        6

        Las páginas tardan una eternidad en salir (cuando salen…

        Las páginas tardan una eternidad en salir (cuando salen enteras, que no es siempre; muchas veces faltan por aparecer algunas imágenes).

        Sin embargo, la velocidad de la conexión es correcta. Haciendo varios test de velocidad, me sale incluso por encima de lo contratado.

        Da la impresión de que el problema se da a la hora de establecer las conexiones con el servidor HTTP de turno. Cada nueva imagen que aparece en la página web es una nueva conexión que se tiene que establecer con el servidor, y eso es lo que parece que le cuesta: crear conexiones.

        Así llevo más de una semana. Los técnicos no me responden al móvil, cosa que me prometieron, así que ni idea.

        Con lo contento que estaba yo con ONO...

    • Cerrado

      Wuenas mira e visto esta noticia i espero q lo entiendas Lee…

      Wuenas mira e visto esta noticia i espero q lo entiendas Lee

      ONO amplia su red

      Hasta el Martes-Miercoles

      Ono está realizando ampliaciones en sus redes, por lo que las conexiones (peerings) con otras redes pueden sufrir incidencias durante estos días.
      Es posible que los usuarios de ONO tengan un rendimiento menor de sus conexiones durante estos días.

      Esta ampliación conllevará una mejora de sus conexiones, y una menor probabilidad de saturación.

      16-01-2005 (act. 17-01-2005). Antonio

        • Cerrado

          BocaDePez BocaDePez
          6

          Si no me ekivoco hay una incidencia generalizada en la salida…

          Si no me ekivoco hay una incidencia generalizada en la salida de ONO hacia internet, concretamente Hispanix esta perdiendo unamdia del 20 por ciento de sus paquetes. Comprobarlo. Thz. :-o

          • Cerrado

            Y dale Espanix NO ES DE ONO, ONO tiene algunos routers en…

            Y dale Espanix NO ES DE ONO, ONO tiene algunos routers en Españix lo mismo que todo el resto de ISP de este pais y las perdidas de paquetes se estan produciendo en maquinas ajenas a ONO.

      • Cerrado

        BocaDePez BocaDePez
        6

        Buenas, no se si estaré en lo cierto, ya que soy aficionao a…

        Buenas, no se si estaré en lo cierto, ya que soy aficionao a esto.. ¿no puede ser spywares?? saludoss

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿Cómo se puede medir esa pérdida? ¿Cómo puede ser que, una…

        ¿Cómo se puede medir esa pérdida?

        ¿Cómo puede ser que, una vez establecida la conexión, ésta vaya a la máxima velocidad?

        Gracias.

          • Cerrado

            BocaDePez BocaDePez
            6
            Como estoy en Linux, he probado con "traceroute", que por lo…

            Como estoy en Linux, he probado con "traceroute", que por lo visto es una utilidad más o menos equivalente al "pathping" que me comenta. Y no observo nada anormal.

            También he probado a hacer "ping" a algunas direcciones... Y lo que dice el compañero de abajo de espanix.net parece que es cierto. Cuando hago "ping espanix.net" se pierde algún que otro paquete. No lo he dejado mucho tiempo, pero creo que la cosa anda alrededor de un 5 % de pérdida de paquetes hacia ese nodo.