BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas ono san fernando - cadiz .

Moisfd

Hola buenas tengo ono 12/1 mega y me va perfecto hasta hace 1 semana que a empesado con los microcortes algunas veces me quedo sin internet 1 minuto hasta 15 minutos y luego vuelve. E llamado a ono y tras comprobaciones me an dicho que la linea esta bien que no ven ningun problema. Yo continuo con los microcortes todos los dias y no es una ves al dia solo sino son por lo menos cinco o seis cortes al dia. Sabeis a que se debe esos cortes? alguien mas le pasa lo mismo que ami? Saludos soy de san fernando ( cadiz).

BocaDePez
BocaDePez

En que zona estas de San Fernando?

🗨️ 6
Moisfd

La zona es paseo general Lobo ( La glorieta ) enfrente de la estacion san fernando centro. Saludos.

🗨️ 5
BocaDePez
BocaDePez

Yo estoy por cobreros viejo, acbo de llegar de viaje y de momento parece que va bien, te mantendre informado si noto algo raro.

🗨️ 3
Moisfd

Ok,gracias. Normalmente los cortes son a partir de las 16 horas y por la noche a partir de las 20 horas. Saludos.

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

yo cadiz capital. ese mismo problema lo tengo desde hace muchos meses. llame al servicio tecnico, vino el tio, me revisaron todo, me camniaron el modem por un cisco. Dice q el problema es mio, q todo esta en orden. Me desconecto el router. La cosa es q todo sigue igual.

En este foro ya expuse este tema y muchos me han dicho q es mi tarjeta de red. No la he cambiado.

siempre me ocurre x las tardes. Hoy precisamente me ha paso una cosa curiosa. estaba viendo desde la web de TVE un programa. Me salio el aviso de cable de red desconectado, se me cerraron todas las webs q tenia aiertas, pero curiosamente la peli q estaba viendo siguio tan normal.....la conexion volvio sola...

BocaDePez
BocaDePez

Moy yo soi de la calle san federico, en los unifamiliares q hay pasando la estacion, tengo ono , y tambien me esta pasando eso, yo creo q la cosa esta en q estan pasando a Docsis 3 y por eso los microcortes pero vamos q ai q joderse.....

BocaDePez
BocaDePez

Muy buenas, a mi me esta pasando + - lo mismo. Yo soy de Juan de Austria y desde hace 1 semana me pasa. Intento abrir una pagina y a veces se queda todo el tiempo cargando y si intento abrir otra mientras la primera carga ya me sale la típica pantalla de No se puede mostrar la pagina. Por esta zona vive tb mi cuñado y le pasa lo mismo aunque a él desde hace mas tiempo, y a mi padre que vive en la Peri tb le esta pasando últimamente. Voy a probar sin el router, directamente con el cable y depende de los resultados llamaré a ono a ver que me dicen. Todo esto está pasando desde que están anunciando los 50 mgs.

quilloquepasa

En "Las Torres", "Reyes Católicos" todo Ok.

Saludos ;)