Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
493 lecturas y 5 respuestas
  • BocaDePez BocaDePez
    6

    Problemas ONO 65 Mbs

    Desde que me aumentaron de 50 a 65 Mbs solo tengo problemas. Me tuvieron que cambiar el router, por un CBN CC6640, primero no me llegaban ni la mitad de los megas, y ayer mismo el router petó y me han puesto uno nuevo.

    El caso es que cuando pasan 2,3 o 4 horas las páginas no me funcionan, pasa el tiempo y ahí se queda. Pero lo raro es que si tengo Jdownloader o uTorrent bajando cualquier cosa, esas descargas siguen activas. Las luces del módem siguen igual, pero si intento entrar con el portatil o el móvil no puedo conectarme.

    Esto ocurre hasta que, cierro todo y le doy a solucionar problemas y me salta el mensaje de Windows no se puede comunicar con el dispositivo o recurso servidor dns principal.

    He probado con DNS de google pero nada.

    ¿Alguien tiene alguna idea? Muchas gracias por adelantado

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • 6

      Prueba a acceder al router y desactivar el firewall (el del…

      Prueba a acceder al router y desactivar el firewall (el del propio router). Si así no tienes los cortes luego puedes ir activando las opciones poco a poco para ver cuál te da el problema

      • BocaDePez BocaDePez
        6

        Llevo desde entonces sin caerme :), desactive el firewall y…

        Llevo desde entonces sin caerme :), desactive el firewall y otra opción llamada ip flood, supongo que sería eso. Espero que sirva de ayuda por si a alguien le ocurre lo mismo.

        Gracias a todos por responder

      • BocaDePez BocaDePez
        6

        A mi me pasa que tengo la segunda luz azul , creo que esta…

        A mi me pasa que tengo la segunda luz azul , creo que esta limitado las descargas , puedes ayudarme ????

      • BocaDePez BocaDePez
        6

        Lleva activo 1 semana o así. Cuando ocurren estas "caídas"…

        Lleva activo 1 semana o así. Cuando ocurren estas "caídas" las luces se quedan en estado normal, ni se resetean ni nada.

        Gracias por responder