Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas con ONO a 50 megas?

tanukitsune

Antes tenias Ono a 20 y no pasaba de 6MB, ahora tenemos 50Mb y no pasa de 12...

Tengo un Gateway EuroCisco Cisco y 2 micro adapatadores USB Belkin SURF tipo N, con el portatil puede llegar a los 25 al lado del gateway, pero el PC de sobremesa tengo suerte si pasa de 10MB...

Han venido a probar por cable y va perfecto, yo no se que puedo hacer para mejorar la conexion... :(

BocaDePez
BocaDePez

Buenas,

Yo en Granollers, he tenido problemas con mi conexión de 50 Mbps, y me comentó el técnico que habían detectado esta incidencia , que se producía entre las 20:00h y las 23:45h en todas las conexiones de su red dentro del rango de ip´s 212.x.x.x

Ha sido saltar al rango 62.x.x.x y cero problemas.

🗨️ 1
tanukitsune

Lo mio es constante aunque a ciertas horas como ahora por la noche me va incluso peor!

BocaDePez
BocaDePez

Tu conexión está perfecta, busca en el foro alguna guía para configurar tu wifi, que es lo que te está causando el problema.

🗨️ 2
tanukitsune

La verdad, no encuentro ninguna guia de configuracion sobre el cisco epc3825... :(

🗨️ 1
BocaDePez
BocaDePez

Hace poco hemos contratado los 50 MB de bajada y 3 MB de subida con ono. los primeros dias iba perfecto con un rendimiento por encima de lo ofrecido, sin embargo los ultimos dos dias he perdido la conexion por más de una hora. Pero no acaba aquíl, despues del último corte se me recorto sospechosamente la velocidad de subida en un 10% (a 2,7 MB).

Deseamos que ONO no reduzca la calidad de su servicio y esto sea algo temporal.

🗨️ 1
BocaDePez
BocaDePez

Yo llevo notando desde hace unos días que la velocidad de subida ha vuelto a tal como estaba antes de la pequeña subida a los 3100kbps. Es decir, han vuelto a dejarlo en los 2850kbps de antes. Sospechoso.

Yo que esperaba la subida a los 5mb y vuelve a bajar de los 3.

tanukitsune

ONO me dijo que no podian ayudar y preguntase a un tecnico de informatica, que me dijo que mirase la configuracion de la Red N, que estaba a automatico, lo cambie y me peto el router... Cuando vino alguien de ONO a arreglarlo me dijo que ni un repetidor o un access point me ayudaria y que necesito hacerlo por cable... No se si creerle...

tanukitsune

Acabo de darme cuenta de que tengo un cable coaxial en mi habitacion...

No habra alguna forma de conseguir enchufar el gateway aqui? :-/

tanukitsune

Encontre un cable de red y lo probe con el portatil... No paso de los 10MBs.... Que demonios pasa aqui? X(

🗨️ 2
superllo

¿Tu tarjeta de red es 10/100 y el cable es, mínimo, cat5 (con los 6 cables por dentro)?

🗨️ 1
tanukitsune

Probe otra vez antes de llamar al servicio tecnio y me llego casi a 40Mb...

Y tengo un cable coaxial antiguo en mi habitacion, a lo mejor hay alguna forma de poder enchufar el router aqui y tirar de cables ethernet?