Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Cablemodem HFC

Problemas ONO 4 Mbps router Zyxel B-2000 v.2 (c.m. Motorola)

GanonSS

Hola, quería comentar unos cuantos "problemas" (o más bien cosas curiosas) que me suceden con mi conexión.

Para empezar, diré que tengo ONO 4 Mbps, router ZyXel B-2000 v.2, conexion inalambrica con receptor USB ZyAir B-220. El router está conectado a un cablemodem Motorola, todo proporcionado por ONO. Tengo Windows XP SP1, desactivado el firewall de windows, abiertos los puertos del router que necesito (para diversos programas) y controlados los filtros de los antivirus que he tenido.

Resulta que en la página que dan los de ONO para comprobar la velocidad "http://www.corie.onored.com/", la velocidad me va bastante bien, 450 kb/s estable, a pesar de que en algunos test de velocidad me ponen que tengo 2 Mbps e incluso alguno me dice que tengo 700 Kbps (curiosamente el test de telefónica me dice que tengo 3,6 Mbps, que es lo que realmente tengo efectivo). En descarga directa, sin embargo, en otros servidores no me suele pasar de 170 kb/s, pero lo curioso es que en algunos no me llega ni a 20 kb/s. En programas p2p, como edonkey o bittorrent (no los uso demasiado, pero lo añado como dato), he probado a ver que tal y gracias si me llega a 20 kb/s (en algún torrent me ha llegado "incluso" a 50 kb/s). El emule ni me pasa de 6 kb/s (los puertos de emule/edonkey están abiertos, los test de comprobación de puertos realizados, etc.) Sé que ONO tiene chapados los p2p, pero esto me parece un poquillo raro (los que me han comentado que tienen chapados, el edonkey les suele ir sobre 70 y el bit a más de 120).

Otra cosa que he notado es que en el counter strike, el ping me ronda por 90, a veces 120/150 en servers un poco más llenos, y gracias el día que me baja a 60. Todo esto cuando he comprobado que otros jugadores con conexiones más bajas tienen el ping por 34 o 40 como mucho.

Paso anti-spywares y demás todos los días, tengo el ordenador bastante limpio, así como antivirus, además el ordenador lo formateé hace poco y me va todo igual que antes. He reinstalado la conexión varias veces, he probado a usar el programa de ZyXel y a quitarlo usando sólo la utilidad wireless de windows, he probado a cambiar el canal (del 6 al 12, por ejemplo) y me va igual (con el canal 12 la descarga directa me baja). La recepción de la señal me llega sobre un 45 % de media (link quality) y un 35 % el signal strength. He probado a poner el router prácticamente al lado del receptor, llegándome la señal casi al máximo, y todo referente a descargas y demás es lo mismo (incluso me iba algo más lenta la descarga cuando lo probé con la señal casi perfecta), por lo que no creo que sea problema de la señal.

En fin, ¿es normal todo esto? ¿puede ser algún problema del router? ¿de la conexión de ONO? ¿algo que debería configurar y no he hecho? Bueno gracias por adelantado y perdón si me he extendido un poco.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
cocacol0

hoal. Tengo problemas a la hora de conectar mismo router que el tuyo al CM de motorola. si fueses tan amable de ayudarme. si tu te lo has instalado por favor agragame al mess. antonete10@hotmail.com.

muchas gracias de un tio desesperado que esta viendo como le vuelan 72 euros para que el tecnico de ono lo arregle en 5 minutos

🗨️ 1
PINBALL7

Yo tambien estoy desesperado tio y no se si llamar para devolver el kit wifi o soltar mas pasta y que venga un tecnico y en 5 minutos me sablee un paston.
Si alguien te ayuda, por favor mandame un mensaje para decirme como se puede solucionar.
Gracias

sharkmaniaco

¿Me podriais ayudar a configurar el router aunque solo fuera para poder poner el mesenger?

BocaDePez
BocaDePez

bueno yo acabo de adquirir lo mismo hoy y por ahora me va de vicio lo que me falta es abrir los puertos para que el emule no me salga con la mascara quien tenga roblema para conectar tonycadiz22@hotmail.com puedo decirle como tengo yo el mio tengo el pc de sobrmesa por lan osea por cable qe viene del ruter y el ortatil con wireles con ell ZyAir B-220 y por ahora de lujo bueno pos si puede ayudar agregadme y si alguie me puede decir como abrir uertos tambien un saludo a todos

🗨️ 4
BocaDePez
BocaDePez

Solo quiero decirles que el kit de ono zyxel ya sea el de 60€ o 90€ es lo peor del mercado y es un robo, ni se les ocurra comprarlo, soy tecnico y vivo en cuenca, desde q sta ono aqui e cambiado unos 6 sistemas wifi de ono por otros, mayormente linksys y usr y auqn comparado con el kit de ono de 60€ las opciones linksys son mas caras no se puede comparar. En cuanto cambio los aparatos todo empieza a funcionar bien.

Espero q les sirva el consejo ;P

Suerte

🗨️ 3
Boleo

Yo trabajo en ono y estoy contigo. Mejor otras marcas de todas maneras para el que se le haya comprado mirad este post (bastante abajo ) ahi explique como configurar este cacharro...

Configurar Router Zyxel con ONO

y para el que empezó este thread... hay muchos factores, pero la mas imprtante es que el ancho de banda es compartido por los usuarios de un mismo nodo. Si sigues con esos problemas llama a ono o acercate a la tienda.

🗨️ 2
BocaDePez
BocaDePez

HOLA, necesito saber como hacer funcionar el wireless del usb b-220, bueno me han dicho que sino se enxufa el led del router azul k sera problema de la config, k puede ser?¿

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

HOLA, SOY USUARIO DE ONO DESDE HACE MENOS DE UN MES Y YA TENGO PROBLEMAS CON LA CONEXION DE ONO.TENGO CONTRATADOS 4MB PERO CUANDO HAGO EL TEST DE VELOCIDAD NO LLEGO A 300KB\s LES E LLAMADO EN 7 OCASIONES AL SERVICIO TECNICO Y AL NUMERO DE ATENCION AL CLIENTE PERO NO ME OFRECEN NINGUNA SOLUCION, SIMPLEMENTE ME DICEN QUE LO COMPRUEBE, QUE REINICIE EL MODEM Y COSAS SIMILARES.EN LA 6 LLAMADA, YA YAMANDO CON UN CABREO MONUMENTAL ME DIJERON QUE TENIAN PROBLEMAS CON LA CONEXION DE CASTILLA Y LEON(YO SOY DE VALLADOLID) PERO QUE LO SOLUCIONARIAN PRONTO, EN UNAS 48H Y YO TENDRIA MIS 4MB.DE ESO HACE YA UNA SEMANA Y YO SIGO CON 250KB DE VELOCIDAD.ADEMAS CONOZCO MAS CASOS LO QUE ME LLEVA A PENSAR QUE ONO, SE APROVECHA DE LA PUBLICIDAD ENGAÑOSA Y OFRECE 4 MB CUANDO NO PUEDE O NO QUIERE DARLOS REALMENTE.

BocaDePez
BocaDePez

Tal vez lo que tu estés viendo sea tu velocidad de subida y no de descarga...

Haz de nuevo el test por aquí y deja de malgastar dinero llamando a esos hijos de la gran puta, que es lo que son ;)

http://www.testdevelocidad.es/

Por cierto... tengo problemillas complejos con ONO. Si intento instalar cualquier servidor IRCd, web, o para STEAM para jugar a Counter Strike desde mi PC, da muchísimos fallos a la hora de conectar y de vez en cuando se peta la conexión. He comprobado que no es cosa de mi equipo, ya que el problema me afecta tanto en Linux como en Windows o con otra tarjeta de red

Tengo ONO 4 mbps y un router Linksys WRT54G con los puertos abiertos correctamente pero me sigue jodiendo. Un amigo mío tiene ONO en Cádiz y no tiene ese problema y también he oído que ONO está ensayando en Madrid y Hellín (Yo de Madrid) para poner a principios de este año 2007, es decir, ya mismo, 25 megas y 2 de subidas ¿Alguien de ONO de Madrid tiene este problema? ¿Qué puedo hacer?

Mi msn es demium@demium.net

Muchas gracias