Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
153 lecturas y 12 respuestas
  • BocaDePez BocaDePez
    6

    Problemas con ONO

    Tengo ONO desde ace 2 años y ara mal mal mal.

    Lo dicho tengo problemas con la compañia ono desde el pasado mes mayo.

    Desde mayo me va el internet muy muy lento, no hice nada y de repente internet lento.

    Mi connexion antes de mayo era de 3 mb, no es mucho pero me iba de maravilla, ara a 5 de junio los problemas persisten y me baja

    a menos de 1 Mb . Logicamente able con la compañia diciendole los problemas que tenia y su conclusion ( El problema es de mi PC ), tras probar

    desconectar el router y reiniciar pc.

    Estoi planteandome formatear el pc pero si es problema suyo :s

    speedtest.ookla.com/result/1252879862.png

    Ahy os dejo el test de velocidad sin nada abierto. Antes me iba bien y tenia casi todo conectado . Ara nada y aun asi LENTO.

    PD - Desfragmente, optimice, busque virus y nada aun asi me va igual.

    Si alguien me puede ayudar sobre el tema por experiencia se lo agradeceria , porque llevo 1 mes que Ono me da largas diciendo que va bien la linea

    y es mi pc .

    Y TAMBIEn si ahy alguien que le pase lo mismo que ami de Valencia.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Mi problema ya se soluciono , era un programa que no se…

      Mi problema ya se soluciono , era un programa que no se iniciaba ni nada , pero chupaba todo el internet no se como.

      Al desinstalarlo y limpiar con ccleaner me va bien el internet .

      Gracias a todos por las ideas.

    • BocaDePez BocaDePez
      6

      pues yo tengo ambos (Windows y Linux) y este último mes he…

      pues yo tengo ambos (Windows y Linux) y este último mes he tenido mas cortes que en los 5 últimos años que llevo con ONO. De repente la luz 'online' de mi cablemodem empieza a parpadear y asi durante unos 3 o 4 minutos y se me va la conexión.

      Es culpa de ONO? o puede ser que sea mi cablemodem ?

      s2

      • BocaDePez BocaDePez
        6

        Si lo mas seguro esque sea el cable del modem-pc. Compra uno…

        Si lo mas seguro esque sea el cable del modem-pc. Compra uno o prueba en otro pc.

        Salu2

        • 6

          Al hilo de lo que dice superllo con Linux las conexiones a…

          Al hilo de lo que dice superllo con Linux las conexiones a internet están bastante más optimizadas que con Windows con los valores de fábrica. Sin ningún conocimiento los torrents y las descargas directas te funcionarán bastante mejor.

          En otro orden de cosas es sólo acostumbrarse al SO. Se lo instalé en el portátil a una prima mía y está encantadísima de la vida que no quiere volver a Windows.

    • BocaDePez BocaDePez
      6

      pues tienes un ping demasiado elevado, una velocidad de…

      pues tienes un ping demasiado elevado, una velocidad de bajada/subida super pobre

      o el problema es de tu , que es lo que me parece, ya que ono falla en velocidad pero en ping cuando falla te aumentara de 20 a 50 o asi, pero a 1300 no, por lo que intuyo qe es un problema de tu pc.

      prueba la conexion en otro ordenador portatil o lo que sea para descartar tu pc, y si en el otro te pasa lo mismo, pues ya , qejate en ono, insiste qe el problema es en 3 pc's de tu casa, qe le pasa a mas gente de tu zona y que si no, te das de baja

      cuando cuelges el telefono tienes al tecnico tocandote la puerta si les amenazas a los zorros estos

      salu2 y suerte!