Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

problemas ONO 1 mega

BocaDePez
BocaDePez

No se si seré el unico al que le pasa, el caso es que cada 2 por 3 durante 1 minuto o 2 pierdo la conexion y despues ella solita se recupera. Jamás en la vida me habia pasado pero a las 2 semanas de tener ono 1 mega es lo mas normal del mundo. Tan apenas se puede navegar y el msn se cae constantemente. Menuda conexión... o mejora la cosa o me doy de baja pq no es cuestion de estar 10 minutos con conexion y 2 minutos caido..

Ono CAstellón

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
djfran28

llama a ONO y explicales el problema, a mi me resolvieron algo parecido en unas horas.

Ono Valencia.

🗨️ 2
dimo120

Saludos gente.
Yo tengo la 150 y desde la 22:00 hasta ahora, ni flores. Continuos reseteos en el modem y las luces parpadeando parriba-pabajo (con el motorola). El servicio telefonico tambien interrumpido, funcionaba 3 minutos, no funcionaba 10 minutos. Llame al operador (cuando se podia claro), y una tia (muy amable por cierto, todo sea dicho) me dijo que tenian una grave averia de zona y que estaban en ello...
(Zona alrededor Levante)...

BocaDePez
BocaDePez

Buenas, a mi me sucede algo muy extraño, tengo la conexión de Ono de 1 mb con rooter comprado en Ono tb, y 3 ordenadores conectados a él, 1 sobremesa y 2 portatiles, mi problema es el siguiente: cuando conecto los 3 pc´s uno de ellos carga lentisimo las webs. Hago un ping a la puerta de enlace de ono y el tiempo es inferior a 1 ms, con lo cual descarto las conexiones y problemas de señal. Alguien me podría ayudar? el caso esq si desconecto un pc, éste ya carga bien las páginas. Es algo bastante extraño, si me podeis contestar os lo agradecería. Xao

BocaDePez
BocaDePez

yo tengo ono 1 mega desde hace 1 mes y medio y solo se me he caido 2 veces, una fue ayer a las 2:30 d la madrugada y duro media hora

BocaDePez
BocaDePez

Soy el del problema de nuevo.
Me acabo de conectar a internet y por lo que veo sigue el problema. He conectado el bit torrent y el du meter y cada 10 o 20 minutos se ponen los marcadores a cero y me quedo 1 minuto sin conexión. No parece que tenga que ver con un cambio de IP.
Seguiré vuestro consejo y llamaré mañana a ONO ya que, además, la navegación por la web es insoportablemente lenta.

PD: Conoceis algun programa que permita memorizar graficos de velocidad de descarga durante varias horas¿¿