Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

PROBLEMAS CON EL NUEVO ROUTER CBN

Pepazo

Hola, antes que nada saludar, soy nuevo en este foro.

Me he inscrito por que me gustaría informarme sobre el asunto que ahora indico.

Hace un par de semanas me fallo el cable modem que tenia: un thompson sin wifi, que lo tenia desde el primer día, llame al servicio técnico y vinieron y me lo cambiaron por el nuevo modelo que están poniendo ahora un "cbn", desde entonce solo hace que irse la conexión por momentos, es solo unos segundos, pero lo suficiente como para si estas trabajando en algo importante perder los nervios. Igual esta dos horas funcionando que esta todo el rato yendo y viniendo. Volví a llamar al técnico que estuvo en mi casa, me cambio las clavijas de conexión de la entrada, pero al momento volvimos a estar igual. Me dijo que me llamaría, pero al no recibir llamada le volví a llamar yo, me dijo que estaba esperando contestación de su empresa, para hacer una reclamación nueva para poder cambiarme el router/modem.

¿Alguien más ha tenido problemas con este modelo, o soy yo el único? Y si lo ha tenido ¿Como lo soluciono?

Gracias de antemano.

Pope1
1

Yo tengo ese router y por ahora no tengo desconexiones.

BocaDePez
BocaDePez
1

yo lo tengo y va de puta madre

dj-niko
1

Me pasaba lo mismo, llama, que te lo cambian gratis.

🗨️ 2
Pepazo

¿Te lo cambiaron por otro modelo o por otro del mismo modelo?

🗨️ 1
BocaDePez
BocaDePez
1

Por el nuevo Netgear 3300 :) Justo tras cambiar el router, desaparecieron los cortes.