BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

problemas con el noise margin

NomadaEgosanti

Hola a todos, desde hace meses vengo sufriendo el siguiente problema:

Free Image Hosting at www.ImageShack.us (Imagen original en http://img853.imageshack.us/img853/832/jodidonoisemargin.jpg)

Si no esta a 0 ó 1 se pone en 20 millones y otros valores disparatados.

Normalmente me suele pasar por la tarde-noche, a veces se arregla reiniciando el router, un SMC barricade g. SO XP SP3 con todos los parches.

Alguien tiene idea de que puede ser? llamo directamente a soporte tecnico?

Nigrán-pontevedra, en las afueras de vigo. Zona "semi"-rural.

NomadaEgosanti

Free Image Hosting at www.ImageShack.us (Imagen original en http://img843.imageshack.us/img843/9806/jodidonoisemargin3.jpg)

asi un par de minutos despues

🗨️ 2
BocaDePez
BocaDePez

¿has actualizado el firmware y reseteado después todos los parámetros de configuración? tiene pinta de una ida de pinza del firmware

🗨️ 1
NomadaEgosanti

no, no lo he actualizado nunca. que me recomiendas?

PD - Navegar si navego, "incluso" veo videos en youtube pero el jdownler va a pedales.

superllo

Mira a ver el firmware que tienes en la parte de status y busca uno más nuevo, por si fuera eso.

¿Tienes invitaciones de forocoches?

🗨️ 3
NomadaEgosanti

no, no tengo invitaciones xDDDDD pero te dejo mi dies way! xD

🗨️ 1
superllo

Agradesido entonses, te dejo un verde.

Emad

Este es tu retrato ? vaya, pensaba algo diferente . Pero tampoco estas muy mal. Algo de miedo , pero nada grave.....:P