Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problemas Al Navegar con el TurboUp

iFuSiiOnzZ

Hola gente!!!

Os cuento... hace poco me puse el jazztel 20Mb y todo bien has activar el AnnexM. Todo va bien hasta que al router, un HG536+, desmarco la casilla AnnexM Desabled. El router sincroniza pero al intentar navegar no se puede si hago in ping a una web el DNS no me traduce a la IP y si hago ping a una IP me pone red inaccesible y despues el router se desconecta y tiene que volver a sincronizar. No se si el problema es del router o del firmware o de jazztel. He probado varios firmwares pero nada... Alguna idea?

Ari

¿Has vuelto a marcar la casilla de annex m disabled? Si es así, ¿te va mal, también así, la navegación?

Para este problema, quizás deberías llamar mejor al ST. Por si acaso, ¿nos puedes pegar tus datos de atenuación y snr?

Saludos

🗨️ 6
iFuSiiOnzZ

Si si la vuelvo a marcar vuelve a funcionar bien...

Con AnnexM Desable desmarcado

Mode:ADSL2+
Line Coding:Trellis On
Status:No Defect
Link Power State:L0
DownstreamUpstream
SNR Margin (dB):8.97.0
Attenuation (dB):14.56.1
Output Power (dBm):21.013.0
Attainable Rate (Kbps):175962251
Rate (Kbps):162572251

Con AnnexM Desable marcado

Mode:ADSL2+
Line Coding:Trellis On
Status:No Defect
Link Power State:L0
DownstreamUpstream
SNR Margin (dB):8.97.4
Attenuation (dB):14.55.6
Output Power (dBm):18.912.6
Attainable Rate (Kbps):202521247
Rate (Kbps):176611224
🗨️ 5
Ari

Aparentemente en tus datos no se ve nada fuera de lo normal, excepto que, para la atenuación que tienes deberías sincronizar a más. ¿Desde cuando tienes la línea con Jazztel?

Saludos

🗨️ 3
paskui

...esos 1224kb/s en perfil óptimo!!... :-/

Por cierto, debería sincronizar a tope!!

Saludos Ari...

🗨️ 2
Ari
🗨️ 1
paskui
paskui

Hola...has probado a resetear el router y meter de nuevo los datos de conexión?...¿que firm tienes?...

Sl2...

iFuSiiOnzZ

Estoy con el perfil del TurboUp, solo que en el router lo tengo deshabilitado. En cuanto al firmware tengo el ultimo el R18 que lo baje de esta pagina y llevo unas 2 semanas con Jazztel...

EDITO: voy a cambiar al perfil normal a ver si sincronizo mas....

🗨️ 5
Ari

Con el annex m habilitado se suele perder sincronización en bajada, en mi caso hasta 2 megas con el Comtrend, aunque los vuelvo a recuperar una vez habilitado el perfil óptimo.

También, para conseguir mayor bajada con el annex m habilitado, puedes forzar el snr. Pero, primero, mejor llama al ST para que te ajusten bien el perfil y no te de problemas :)

Saludos

🗨️ 4
iFuSiiOnzZ

Al cambiar de perfil me quede sin internet y los tuve que llamar... Ahora ya esta resuelvo, navego con el anexoM... En cuanto a que me ajusten los perfiles que les digo exactamente, que el router no sincroniza a la velocidad maxima?

🗨️ 3
Ari

Si ya te han resuelto lo del annex m, el perfil que te iba mal, no creo que haga falta mucho más, a no ser que lleves más de una semana con Jazztel. ¿Cuanto tiempo llevas desde que te activaron el servicio?

Saludos

🗨️ 2
iFuSiiOnzZ
🗨️ 1
Ari
iFuSiiOnzZ

Bueno... despues de tantas llamada, problemas y etc, lo unico que he conseguido es que me digan que tengo saturacion (no entiendo mucho, pero bueno) que no vulva a usar el Annexo M, apañado en 2 segundos, vaya suporte tecnico... que rabia macho...

🗨️ 2
BocaDePez
BocaDePez

Intenta conseguir otro router que no sea un Comtrend ... por ejemplo algún D-Link G-624T de antiguos usuarios de Ya.com ... así sales de dudas.

🗨️ 1
iFuSiiOnzZ

Lo he probado con un zyxel 660 y nada... tambien tengo un belkin F5D7632-4 que dicen que sirve, pero no se como configurarlo...