Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
31 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas para navegar

    buenas,
    tengo ono a 4 megas. con este router CISCO LINKSYS WRT54G, si no pongo el azureus puedo navegar, pero en el momento que pongo el azureus, vaya a la velocidad que vaya no me deja navegar, teneis idea de que tengo que tocar del azureus o de lo que sea para que pueda navegar a la vez que tengo el azureus.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        Con el upload a 10 o así la conexión también va algo más…

        Con el upload a 10 o así la conexión también va algo más lenta y más usando p2p...es normal, ya que nuestro upload es muy limitado por el momento. Como ya te han dicho, lo del número de conexiones puede ser la clave ahí...prueba a ver, yo creo que tengo 400 conexiones máximas y 100 por archivo...bah pero de todas formas como estos días apenas baja rápido no lo uso mucho :P

    • Cerrado

      BocaDePez BocaDePez
      6

      Frena, tío. Como te dicen por ahí arriba, la conexión de 4 Mb…

      Frena, tío.

      Como te dicen por ahí arriba, la conexión de 4 Mb es para quedar bién en la publicidad,

      Te sirve si no usas el canal de subida.

      Si lo piensaas usar, es como una conexión de 256 o como mucho 512 Kb. de bajada ( cifras normales a las que corresponde el rendimiento p2p que se obtiene. ) y 128 kb. de subida. :-(

      Si quieres usarla para algo más, limita el azureus a 8 o 10 de subida. :-P

    • Cerrado

      limitale l a velocidad de subida ....por que te recuerdo que…

      limitale l a velocidad de subida ....por que te recuerdo que solo tenemos 14 k de subida y si se los come el azureus pues...