Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
54 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con el NAT

    Hola,
    Tengo un router comtrend, he cambiado las ip's de la red interna a una 192.168.177.X, he creado NAT de varias direcciones y puertos, pero no hay manera de que me funcione, alguiem me puede ayudar?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Buenas, La Ip del router a nivel LAN (que utilizan los…

      Buenas,

      La Ip del router a nivel LAN (que utilizan los equipos como puerta de enlace) ¿lo has metido dentro de ese mismo rango?

      En teoría los puertos en el NAT los realiza automáticamente no tendrías en un principio el tener que configurarlos manualmente ya que se supone que el propio NAT crea una tabla con estos puertos para poder recordar el origen/destino que tienen que seguir las tramas.

      • Cerrado

        BocaDePez BocaDePez
        6

        Si, la IP que tiene el router a nivel lan es una…

        Si, la IP que tiene el router a nivel lan es una 192.168.177.1, que es la que tienen los equipos internos como puerta de enlace.

        En la configuración de VirtualServer he puesto:
        Web 80 80 TCP 80 80 192.168.177.3
        eMule 4662 4662 TCP 4662 4662 192.168.177.3
        eMule 4672 4672 UDP 4672 4672 192.168.177.3
        CVS 2401 2401 TCP/UDP 2401 2401 192.168.177.3
        FTP 21 21 TCP 21 21 192.168.177.3

        Pero no hay manera