Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
35 lecturas y 8 respuestas
  • Cerrado

    PROBLEMAS CON MSN 5.0

    Tengo puesto en multipuesto con XP, y unas veces va y otras no, lo mismo hay rachas que va genial pero otras nada de nada, alguien sabe el porquem tengo la version 2.1.2 en el router, a veces si hago n reset funciona la transferencia un rato, SOLUCIONNNNNNNNNNN

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        a mi me pasa lo mismo, soy muy novata, me puedes indicar como…

        a mi me pasa lo mismo, soy muy novata, me puedes indicar como se hace...por donde ?

      • Cerrado

        BocaDePez BocaDePez
        6

        Si tiens XP puede ser que no hayas desactivado la opcion de…

        Si tiens XP puede ser que no hayas desactivado la opcion de firewall por defecto que trae.

        Para ello, en el escritorio, boton derecho sobre mis sitios de red->propiedades>selecciona la conexion de red, boton derecho->propiedades->avanzadas->desmarca la casilla que hay, que pone algo de seguridad bla bla bla->Si->aceptar.

        Ahora ya no tienes el firewall de xp, con o que es posible que tu problema se haya solucionado.

        Hale pues, taluegolucas! ;)

      • Cerrado

        A mi no me ha fallado todavía y llevo semanas usándolo y…

        A mi no me ha fallado todavía y llevo semanas usándolo y haciendo el macarra con los puertos del router

      • Cerrado

        Has mirado que el MSN de destino no tenga proxys o firewall o…

        Has mirado que el MSN de destino no tenga proxys o firewall o cosas por el estilo? igual no eres tu sino el destino.