Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Problemas con el msn.

nazareth

Pues ultimamente he estado teniendo problemas a la hora de conectar, muchas veces fallaba bastante, pues bien desde que ayer mañana ONO me cambio el modem, no he podido volver a conectar, pero no es k no pueda conectar mi cuenta, ni la mia ni la de 50 clientes k lo utilizan, a ninguno les ha funcionado, he estado observador en y el error que da al conectar, pone
Codigo de error 80048820 y Codigo de error extendido 80048439, tras buscar información sobre dicho error, he encontrado que lo suele dar cuando la fecha del sistema no coincide, con la real, bien pues todos mis equipos estan con la hora del sistema correctamente, y nada no hay cojones a conectar, si alguien tiene algun dato, el cual me pueda ser de utilidad, o si ha alguien mas le esta ocurriendo, ruego lo exponga en este hilo, Muchas gracias y espero vuestras respuestas.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
r0t4s

A mi me paso lo mismo. Para arreglar el problema tuve que quitar el messenger y volverlo a instalar. Una vez hecho esto me funciono. Tambien pues la hora bien, que por alguna razon se habia cambiado.

BocaDePez
BocaDePez

En estos momentos me pasa exactamente lo mismo. Tengo el mega especial de ono. Probare a instalarlo de nuevo, porque lo he reparado y sigue haciendo lo mismo.

🗨️ 1
BocaDePez
BocaDePez

Yo tambien lo he echo, reinstalado de nuevo y nada sigue sin funcionar, yo creo que es problema de ONO.

BocaDePez
BocaDePez

Pues yo tambien estoy teniendo problemas, tengo Ono 4 MB, en Valencia y es imposible conectar al MSN. Desde anoche no tengo Messenger. Hago los tests que hay en el MSN para ver si todo esta correcto y lo esta, pero no funciona.

🗨️ 1
BocaDePez
BocaDePez

Cual puede ser la solucion mas inmediata puesto que esto sucede con muchos abonados de ono, creo que estos señores deben dar una explicacion o recurrir a procesos legales

BocaDePez
BocaDePez

En valencia parece ke no funciona, pero eske es imposible acceder a la pagina de hotmail.
Esto da asco....

BocaDePez
BocaDePez

Y llevo solo dos semanas en Ono............ tampoco me va la web de Hotmail, a que mierdas se debe esto?¿?¿

BocaDePez
BocaDePez

otro al que no le va.. pero en cambio desde gaim o amsn en ubuntu si, misterios de la vida xD

BocaDePez
BocaDePez

Bajaros el aMSN para Windows y problema solucionado temporalmente hasta que vaya el MSN

BocaDePez
BocaDePez

a mi me pasaba lo mismo, cambié el MTU de mi router de 1500 a 1200 y se solucionó. Lo vi en foros ingleses.

BocaDePez
BocaDePez

a mí en Valencia me pasa lo mismo,acabo de cambiar el mtu de mi router a 1200 y ya funciona correctamente otra vez,muchas gracias.

🗨️ 2
BocaDePez
BocaDePez

Que es eso del MTU???? Decidme ke lo cambie a ver si me funciona

BocaDePez
BocaDePez

ruego me digais lo siguiente:pulso custom settiins pongo mtu en 1300 y que mas? gracias

Topez

A mi también me pone Codigo de error 80048820 y Codigo de error extendido 80048439.

Me salió el miércoles y desde entonces no he podido conectar.
Tengo la fecha bien, no spyware, el antivirus bien conectado, el firewall bien puesto (incluso probé a quitarlo)

NO anda
Estoy en Zaragoza, antigua zona auna

BocaDePez
BocaDePez

SIMPLEMENTE ONO SON UNOS IN-COM-PE-TEN-TES, y este problema lo tenemos arrastrando desde hace mucho tiempo, pero claro hasta k al final se hace insostenible decir que no garantizan el funcionamiento de programas externos de ONO.

VanDamme19

Joder yo ya estaba asustado. Me pasa lo mismo desde esta mañana. El msn no me deja conectarme, tengo el mega especial de Ono y noto cosas raras, en la subida y descargas de archivos. Y en todos los test de velocidad me mide el de bajada pero la subida no... :-? Sin embargo el msn viejo de windows si va... es un misterio...

BocaDePez
BocaDePez

El problema es generalizado a la hora de enviar informacion. Es decir, la descarga a 4mb si funciona (por eso se puede navegar) pero no funciona la subida, por eso no podemos ni conectar a MSN; ni enviar correos, ni enviar datos FTP, etc.

A ver para cuando una solucion porque yo llevo desde el viernes asi.

BocaDePez
BocaDePez

Yo estoy en Murcia y desde hace 2 días cualquier subida de datos a CERO. Messenger, hotmail, contraseñas... Llamo a Ono y como siempre me montan la película de desconectar modem, equipo... Diossss, nos van a dejar pillados!! Siempre el mismo rollo, llamo una segunda vez y me dicen que es problema de mi ordena, decido creermelo a sabiendas de lo cabrones que pueden llegar a ser, pues estoy 5 años con ONO: me tiro 2 días haciendo movidas, desinstalo cortafuegos (de puta madre, ahora tengo q buscar de nuevo el programa), reinstalo el modem, paso spyware, antivirus online, borro cientos de archivos q con la paranoia q llevo me resultan sospechosos, borrando hasta fotos q me habían mandado por el messenger... Y justo, cuando, desesperada, me dispongo a formatear, me encuentro en varios foros que el problema es de ONO... Qué tengan problemas lo puedo entender, y hasta esperarme los días que haga falta, pero q sean tan cabrones...; mañana llamo, pediré los descuentos oportunos y si no, baja al canto. Espero q hagais vuestras correspondientes reclamaciones.

🗨️ 1
BocaDePez
BocaDePez

Yo en Murcia tengo los mismos problemas desde el viernes (Ni MSN, ni correo, ni internet).
Hoy llamaré a ONO a ver si me cuentan la misma bola.

BocaDePez
BocaDePez

Soy la chica de Murcia otra vez: Para quien necesite comunicarse he probado con el messenger 4 y éste sí q funciona, por alguna razón técnica q no entiendo, pero aun así el acceso a hotmail, nanai.

VanDamme19

Amí también me cuesta entrar en algunas páginas y postear en algunos foros... os pasa también a vosotros??? pero es curioso porque no es con todas las páginas... :-? me estoy empezando a mosquear...

BocaDePez
BocaDePez

Yo soy de Guadalajara y tb el mismo problema

Llame esta mañana y me dijeron q seria error de las paginas de Hotmail y Gmail, q ellos si yo navegaba no tenian nada q ver.

Pero veo q sí , volvere a llamar a ver q me cuentan esta vez porq he probado con un equipo con telefonica y va todo bien.

🗨️ 3
BocaDePez
BocaDePez

Soy el de Guadalajara otra vez ,

Me acaban de decirme por tlfn despues de soltarme la chorrada de siempre (no damos soporte a no ser q sea algo con el correo o chat de ono), y despues de ponerme de mala ost.. con la chica , la pobre (q solo hace o dice lo q le dicen), me suelta q sí q es UNA AVERIA MASIVA y q en Valencia llevan una semana con averias masivas , q dentro de las proximas 48 horas QUIZAS se solucione.

Asi q a esperar tocan.

Llevo con ONO 15 días y no me gustaría pensar q esto va a ser así para siempre.

Un saludo.

🗨️ 2
BocaDePez
BocaDePez

Esta gente en una gentuza, no es k no vaya el msn, es k no me funciona ningun correo, ni hotmail, ni yahoo, ni gmail, ni tan siquiera el pop.ono.com, gentuza es lo que son.

BocaDePez
BocaDePez

vete acostumbrandote xD xq con ono es averia tras averia xD

nazareth

Pues esto es lo que lleva, ir diciendo a todos sus clientes que el problema de la desconexion no era por su culpa si no del msn, ahora resulta k no va ni msn ni yahoo, ni se pueden enviar un email con gmail, ni tan siquiera con su propio correo, como diria rambo main neim main neim, houston tenemos un problema, NO SABES RESOLVER ESTE PROBLEMA. Esto se traduce en IN-COM-PE-TEN-TESSSSSSSSSSSSSSSSSSS.

BocaDePez
BocaDePez

Madre mía, esto no hay quien se lo crea... Más de 48 horas estoy sin acceso a las cuentas de correo y demás servicios y no sólo no se dignan a llamar y pedirnos por lo menos disculpas y paciencia para resolver el problema, sino que tenemos q llamar nosotros y pagar las llamadas. Deprimente, ¿q cojones se supone q tenemos que hacer? Seguir pagando los 80 euros religiosamente mientras q nos estafan y desmienten q tengan problemas??

Estoy de las/os operadores-ONO hasta el mismísimo, me da igual q no sean responsables directos. Trabajan para unos ladrones, deberían replantearse su mierda de curro!!

(MURCIA)

BocaDePez
BocaDePez

Y denuncia por haberme dejado sin correo? No puedo entrar al correo desde hace 2 dias, nada de messenger, y muchas paginas webs que son necesarias para mi, no puedo visitarlas.

jrcquinito

En Alcantarilla-Murcia va fatal de los fatales.
ya estar aqui es milagroso.

Saludos

BocaDePez
BocaDePez

Pues yo he llamado a ONO por el problema del msn y me dicen que ellos no tienen ninguna incidencia,que debe ser problema de mi ordenador..¿?tendran caradura?

BocaDePez
BocaDePez

Y hasta cuando vamos a estar asi?

BocaDePez
BocaDePez

Ni se os ocurra llamar a ONO, denuncia directa.
Os imaginais la de pasta que están sacando con las miles de llamadas?? Llevamos más de 76 horas!!! 76 horas de burreo y de constantes llamadas... Sin olvidar q t hacen seguir esos pasos de mierda de desconexión d ordenata para tenerte más tiempo...
¿Cuántas horas quedarán?? Si hoy no se soluciona me doy de baja de los 3 servicios, y no va a ser llamando, aunq tenga q hacer el camino de Santiago para llegar a un distribuidor o cualquier otro servicio q me haga la baja; antes de q me sigan sacando la pasta con el "servicio al cliente".
100 euros todos los meses multiplicado por los 5 años q he estado con movidas, haciéndome creer la mayoría de veces q era cosa de mi ordenador y comprobando luego en foros q eran averías generalizadas... Es posible q solucionen la velocidad dentro de unas horas pero la imagen de estafadores ni con agua hirviendo...

(ALICANTE/MURCIA)

BocaDePez
BocaDePez

otro que le va fatal, mismos sintomas que vosotros, subida 0 en cuentas de correo, ebay, no me funciona msn, curiosamente solamente funciona la subida cuando entro a algunas paginas web, que no todas, como esto siga asi mucho tiempo me doy de baja que jazztel ya tiene 20 mb en mi zona, por cierto alguien sabe donde esta la central de jazztel en murcia centro? es la misma para toda murcia o hay varias? (soy de ronda sur)

🗨️ 2
BocaDePez
BocaDePez

Wenas! A mi me pas alo mismo que a vosotros, desde el viernes no hay cojones a conectarse al MSN, ni acceder a Hotmail. Yo tb vivo en Murcia (San Basilio) pero conozco gente que por la parte de La Flota si le funciona, asi que ya no se si es por zonas.
Weno, a ver si se soluciona pronto, por que yo ya me empiezo a desesperar...
Un abracico a tod@s! Suerte!

🗨️ 1
BocaDePez
BocaDePez

Hola, yo soy de Albacete y también tengo los mismos problemas que vosotros. Ono se rie de nosotros, porque tenemos que pagar por un servicio defectuoso? si quieren hacer pruebas que nos regalen el mes.

BocaDePez
BocaDePez

Soy el de Albacete otra vez, a mi lo mismo, no me deja escribir en determinados foros (en otros si), consegui que me funcionara el MSN tras formatear el ordenador, pero no puedo subir nada, ni por FTP ni de la manera convencional, no puedo acceder al correo.

También llame a ono y me contaron la misma historia, que no tienen constancia de ninguna averia pero que lo investigarian.

🗨️ 1
BocaDePez
BocaDePez

YO TAMBIEN SOY DE ALBACETE Y TENGO LOS MISMOS ERRORES EL 80048820 Y EL 80048439, ESTA MAÑANA PASE POR ONO Y SALI MAS CABREAO QUE UN MONO , ME DICEN QUE ES MI EQUIPO, QUE H.D.P.

BocaDePez
BocaDePez

Ebay tampoco funciona.... LA MADRE KE LOS PARIO

BocaDePez
BocaDePez

Tengo el mismo problema que tu expones que deberiamos hacer, con telefonica el msn va muy bien

VanDamme19

Amí el msn sigue sin irme... os va a vosotros??? los que tenéis el mega especial con Ono os tira bien??? porque amí desde el Viernes me va de pena...

BocaDePez
BocaDePez

Tengo una red de 8 ordenadores, el msn va solo en uno, no se cual es la causa para que en los demas ordenadores no ingrese el msn

BocaDePez
BocaDePez

Soy usuario nuevo de ONO y desde el viernes estaba con el mismo problema. Pero con cambiar el valor del MTU de la placa de red a 1200, el tema esta solucionado.

BocaDePez
BocaDePez

El tema está en que esta gentuza ha cambiado el MTU porque tanta gente para tan poca linea es imposible. El MTU de las compañias de internet está normalmente en 1500 bytes, pero parece ser que los listos de ONO la han bajado con el consiguiente problema para entrar a páginas que requieren subir datos desde el ordenador, por eso no podemos entrar a hotmail, messenger, ebay ni realizar operaciones que impliquen la subida de datos desde nuestro ordenador.

Como bien ha dicho otro forero basta con cambiar el valor del MTU a un valor mas bajo, yo he probado con 1350 y parece que va, con 1400 no me funcionaba.

Para cambiar esto podéis utilizar un programa muy simple y que podéis conseguir aquí mismo TCP Optimizer

Pinchad en "custom setting" y modificar el valor del MTU que está en 1500 a 1400 o 1300, si no funciona metedle menos aún.

Creo que nos merecemos una explicación por parte de ONO y se deberían de tomar unas medias contra esta gente.
Pero bueno mientras tanto espero que podáis solucionar el tema con este truquillo.

Suerte.

Javi

Hay 1 páginas posteriores con más temas