Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 6 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con el módem - observaciones

    No sé si a alguien más le pasará esto, pero llevo desde noviembre que el modem se resetea y se queda con las luces de enviar y recibir parpadeando, al principio eran minutos, luego horas.. llegué a días que sólo tenia conexión 3 horas. Y todavía sigo con estos problemas.

    Tengo 3 tomas en mi casa, una para el decodificador de la tv de la sala de estar, otra para otro decodificador en otra habitación, y la última en la habitación del ordenador, ésta conectada al módem.

    El otro día, después de llevar horas sin conexión otra vez, desenchufé el módem (con una gran tentación de estamparlo contra la pared, por cierto) y me dio por desenchufar el decodificador de la televisión de una de las habitaciones y conectar el módem a ese cable y por arte de magia ¡pum! recuperó la conexión, entonces lo volví a conectar a dónde el ordenador y perfecto, durante unas horas claro, luego volvió a fallar, como siempre...
    (si lo dejo enchufado dónde el decodificador de la tv mucho rato también acaba fallando, se arregla cuando lo cambio de sitio sin importar el lugar )

    El caso es que lo he hecho ya bastantes veces y he descartado la casualidad, lo desconecto, lo conecto en otro sitio y vuelve a funcionar, a alguien se le ocurre alguna razón por la que pueda ocurrir esto? es que no lo entiendo porque llevo con ono bastante tiempo y hasta noviembre todo había ido perfecto...

    Bueno, por lo menos he encontrado una medio-solución hasta ver si consiguen ponerle remedio de una vez por todas que esto ya no hay quien lo aguante.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Como dice por ahi arriba, con cada splitter que colocas la…

      Como dice por ahi arriba, con cada splitter que colocas la potencia de señal pasa a ser aproximadamente la mitad. Desconecta el cable que llega del primer splitter al segundo y prueba el modem allí.

    • Cerrado

      BocaDePez BocaDePez
      6

      muchas gracias a todos por contestar, veré lo que puedo hacer ;)

      muchas gracias a todos por contestar, veré lo que puedo hacer ;)

    • Cerrado

      BocaDePez BocaDePez
      6

      soy el mismo de antes, por si sirve de algo el técnico me…

      soy el mismo de antes, por si sirve de algo el técnico me dijo que el cable que teniamos puesto era de muy buena calidad.

      Para hacer las pruebas que te he dicho tendras que comprar un par de conectores F y cable, te aconsejo que te lleves el pc cerca de donde tienes la caja dual y con un par de metros de cable lo pruebes, a ser posible por la madrugada cuando no molestes a nadie.

    • Cerrado

      BocaDePez BocaDePez
      6

      yo qeu tu revisaria todo el cableado e intentaria probar un…

      yo qeu tu revisaria todo el cableado e intentaria probar un dia a poner la conexion directa de la caja dual al cablemodem sin pasar por mas que un spliter.

      Yo tengo dos spliter y un empalme en el cable por que entre el el instalador (un chaval muy majo por cierto) y yo no pudimos pasar el cable por el tubo que tenia preparado, así que aprovecho un cableado antiguo que tenia para una antena con la que pillaba el canal nou, me hizo un empalme y me puso otro spilter. Total, spliter en caja dual, empalme con rosca para que perdiera la minima señaly otro spliter con salida a cablemodem y la tele.

      El caso es que no he tenido problemas, tal vez sea por que uso los materiales que usa habitualmente en ono y que deben de ser de calidad, pero la señal me llega perfecta, incluso a la sintonizadora de tv :)

      Lo curioso es que podría haber eliminado ese empalme hace mucho tiempo ya que conseguí pasar despues el cable por donde queria, pero ya que estaba todo al pelo no lo cambié.

      En resumen prueba a ver lo que te he dicho, es posible que tengas poca señal, de todos modos eso te le debería de medir un técnico.

    • Cerrado

      BocaDePez BocaDePez
      6

      pues casi seguro que tienes problema de señal. Me suena a que…

      pues casi seguro que tienes problema de señal. Me suena a que llega escasa a la ultima toma. Son dos splitter y por cada uno de ellos se pierde casi la mitad de la potencia de la señal. Me parece que son 3.5 db.
      Deberias llamar a averias y comentarles eso.

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿en que zona vives? A mi en Palma de Mallorca he notado que…

      ¿en que zona vives?

      A mi en Palma de Mallorca he notado que la "actividad" de la línea ha subido bastante en los ultimos 6 días aunque no llegué a quedarme colgado hasta este sábado pasado que se hizo insoportable navegar y no podia enviar datos via correo, ftp o p2p.

      Llegando a quedarse frita la conexión, desconectando de la red y volviendo a conectar a veces tiraba un rato. A partir de hoy por la mañana. parece que la "extraña" acitividad que detectaba el modem a cesado y todo a vuelto a la normalidad hasta ahora.

      Supongo que están preparando la red para la "revolucion" que anuncian para abril. Esperemos que no "pete" más veces y a ver como tira esto a partir de esa fecha.