BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Móvil

Móviles Samsung pierden VoLTE Yoigo hasta reiniciar

elcompartidor

Buenas, me gustaría saber si hay más usuarios de samsung( en cualquiera de sus modelos) a los que el VoLTE de Yoigo les falle desde junio aprox.

En definitiva, cuando el móvil toca cobertura Movistar, bloquea el VoLTE de alguna manera e impide su activación aunque la red pase a ser Yoigo u Orange.

screenshot-20220804-032132-call-settings.webp5G (red Orange) y VoLTE sin posibilidad de activarse

Esto era antes de la última actualización, con la última la opción ni aparece, y lógicamente tampoco funciona hasta que metes mano manualmente

Sin embargo, pongo modo vuelo y lo quito o reinicio, y ya funciona. Esto antes actualizar en Junio no sucedía, y ha ido a peor porque encima se ha propagado a más móviles samsung, sin embargo en Xiaomi y iPhone no ocurre nada, va como la " seda" por así decirlo

Rubén5

Esto creo que ya se ha comentado por aquí.

En el grupo MM, el VoLTE solo funciona cuando estás con cobertura propia de Yoigo o de Orange, la cobertura Movistar no soporta VoLTE.

En un Huawei que tengo, cuando se conecta a la red de Movistar, desaparece el icono de VoLTE.

🗨️ 1
elcompartidor

a ver, mejor simplifico mi respuesta:

los problemas son que si el movil conecta con Movistar:

1 en mi zona tarda mucho en volver a estar sobre Yoigo/Orange, incluso teniendo bastante cobertura de ambas, se puede tirar todo el día en Movistar hasta que tu fuerces las otras y después lo pongas en auto.

2 En samsung aun volviendo a Yoigo u Orange, VoLTE no se activa hasta que tu pones y quitas modo avión o reinicias el terminal, de hecho ni aparece la opción. SIn embargo en iPhone y Xiaomi esto no ocurre, la opción sigue apareciendo aunque no se active y después en cuanto vuelve a Orange/Yoigo funciona sin problemas.

Está así más o menos claro¿?

elcompartidor

@Josh alguna razon de haber quitado el post de los mas recientes?

🗨️ 2
Josh

Nadie ha quitado nada, solo he reescrito el título y quizá no lo encuentras. Al ir a enviar se pide que evites la palabra "problemas" para describir el mismo.

Edits este post y añade la info que consideres si quieres ayuda de otros users para delimitar el problema.

🗨️ 1
elcompartidor

el post era de las 12 y pico y no aparecía en reciente aun habiendo posts más antiguos(antes), era como si lo hubieran quitado a posta. Buscando manualmente si salía, pero claro, así pierde visibilidad, la gente no lo ve y no lo responde porque no sabe ni que existe.

Entre eso y lo enrevesado que era el post quise mejor rehacerlo poniendo todo más sencillo y claro.

Así a bote pronto te pediría que no borres el otro post a ver si la gente ve este por el enlace. O incluso borrar este mejor

Y ojo, el post que has puesto como relacionado, no lo está. No al menos de forma interesante como para que se lo miren el resto de usuarios, en mi opinión.