Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
32 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas migracion 1 a 3 megas

    Hola , no se si alguien a comentado algo de esto , pero desde que pedi la migracion de 1mb a 3mb , la luz de la adsl se me apaga , vamos , que pierdo la conexion cuando le apetece , y solo si descuelgo el telefono , se vuelve a conectar , lo mismo me pego 10 hrs con conexion , como que se me pierde cada 30 minutos , no se si es problema del ptr , del router , o de zapatero , solo se que me tienen hasta los huevos los del servicio tecnico de ya.com , uno me dice que resetee el router y que lo ponga en modo Adsl normal , en vez del adsl2+ , otro que conecte el router directamente a la roseta del telefono , otro que actualice el firmware , y ya lo ultimo que me compre un router o le diga a un amigo que me preste el suyo , para comprobar que no sea el router , esto es la jodida monda , le comento a todos que antes tenia 1mb y no e tenido problema ninguno , y me saltan con todas esas chorradas , que ya estan probadas , y no es ninguna de ellas , espero sinceramente que duerman tranquilos al llegar a casa , despues de tomarle el pelo a tanta gente , sobretodo , cuando te hacen esperar mas de 10 minutos en cada llamada al puto 902.
    Alguna solucion ? , solo me falta llamar a telefonica para que me cambien el ptr ese de los cojones. Gracias por adelantado. :-|
    Post:
    Tengo un Dlink 524t por si os sirve de ayuda.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1