Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
38 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con mi modem Webstar

    Hola,

    Pues resulta que desde hace unos dias y bastante frecuentemente la conexion me va lentiiiiiiiisima.
    Se suele arreglar sin hacer nada al de unos minutos, aunque aveces puede llegar a ser horas.

    Y resulta que siempre que me pasa eso en la web de diagnostico del modem me sale el siguiente error: REG RSP not received .
    No encuentro nada sobre ello, que puede ser?

    Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      va como el ojte en gasteiz tambien varios cortes al dia

      va como el ojte en gasteiz tambien varios cortes al dia

    • Cerrado

      BocaDePez BocaDePez
      6

      Comprueba que el coaxial que llega hasta tu cable modem lo…

      Comprueba que el coaxial que llega hasta tu cable modem lo tienes bien conectado, tanto en el modem, como en la roseta principal donde entran todas las conexiones de internet y telefono.
      De todos modos lo suyo seria que llamaras al departamento de soporte de tu proveedor y que te hecharan un vistazo a ver si va a ser otro tipo de problema.

      Salu2.

      • Cerrado

        BocaDePez BocaDePez
        6

        Por algun foro ingles leí que podia ser del cableado. Y…

        Por algun foro ingles leí que podia ser del cableado.

        Y parece ser que al pinchar y despinchar los cables del splitter vuelve a ir bien la conexion. Tendré que probar con un cable nuevo...