Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
76 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    problemas con mi correo ya.com

    tengo graves problemas desde que me di de alta con mi correo de ya.com adsl 1mb
    el caso es que no se si e por culpa de ellos o no, pero desde el outlook solo recibo y no puedo enviar, y desde el outlook express si puedo enviar pero a la que adjunto algun archivo, ya no lo envia
    os aseguro que lo tengo todo bien configurado para ip dinámica segun las instrucciones de la web y de ellos mismos por telefono (lo de que requiere autentificacion, etc etc...)
    más datos, tengo wxp pro y el problema me pasa en varios ordenadores de una red con configuraciones totalmente distintas, con y sin antivirus, con y sin firewire activado... y si manejo el correo desde la web tampoco me deja adjuntar archivos
    tambien he probado dar varias direcciones nuevas de alta y pasa lo mismo, y en ya.com no tienen ni idea y hace siglos que me han abierto una incidencia

    alguien tiene idea?
    gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      que sea mas eficaz en los correos que no sea mas inadecuada…

      que sea mas eficaz en los correos que no sea mas inadecuada no se puede detener en el mismo ok.

    • Cerrado

      BocaDePez BocaDePez
      6

      YA LO HE SOLUCIONADO: el problema era que ponia como…

      YA LO HE SOLUCIONADO:
      el problema era que ponia como pop.ya.com
      y smtp.ya.com. con esto solo recibia poniendo lo siguiente funciona correctamente.

      Nombre de usuario: nombre@ya.com
      Contraseña: clave
      Servidor entrante: pop.adsl.ya.com

      -Si tienes IP dinámica (¿cómo saber si tengo IP dinámica?) utiliza esta configuración:
      Servidor saliente: smtp2.adsl.ya.com
      Activa la opción "Utilizar autenticación", y cuando se te pida nombre de usuario y contraseña utiliza:
      Nombre de usuario: nombre@ya.com
      Contraseña: clave

      • Cerrado

        BocaDePez BocaDePez
        6

        ya la configuración la tengo bien, y he probado el minirelay…

        ya la configuración la tengo bien, y he probado el minirelay que me recomendabais y a traves de el tampoco me lo puede enviar. Me da este mensaje:

        18:49:25 [2] Error Socket Error # 10054
        Connection reset by peer.

        ya no se qu hacer, y en Ya.com no tienen ni idea. El caso es que desde otros ordenadores fuera de mi red si que me funciona desde la web y desde el oulook si lo configuro. O sea que tiene que ser un problema de mi red.

        Desde cualquier ordenador de mi red (un portatil y dos pcs con wxp pro sp2, algunos con antivirus otros no y desactivando el firewire del xp) es IMPOSIBLE enviar un archivo adjunto desde el correo, tanto desde el de ya.com como desde cualquier otro.

        socorro..

    • Cerrado

      BocaDePez BocaDePez
      6

      este es el mensaje que me da, recibo bien los correos pero no…

      este es el mensaje que me da, recibo bien los correos pero no puedo enviarlos, y lo he probado en varios ordenadores ademas de en el mio con la conexion de ya.com

      gracias

      """El mensaje no se pudo enviar, uno de los destinatarios fue rechazado por el servidor. Su dirección de correo electrónico es "Asunto 'HOLA', Cuenta: 'pop.ya.com', Servidor: 'smtp.ya.com', Protocolo: SMTP, Respuesta del servidor: '550 relaying to prohibited by administrator', Puerto: 25, Seguridad (SSL): No, Error de servidor: 550, Número de error: 0x800CCC79""""

    • Cerrado

      si mandas un mail con procencia de wanadoo a ya.com no lo…

      si mandas un mail con procencia de wanadoo a ya.com no lo recibes en la cuenta de ya.com funcionando correctamente y recibiendose cuando la procedencia es por ejemplo gmail.

      ¿alguien sabe de que va esto?

      es que mi hermano tiene ya.com y yo warraduu y cuando le mando un mail por warraduu a mi me lo devuelve el outlook como mail delivery y a el no le llega si se lo mamdo con gmail como predeterminado envio y el recibe normalmente.
      salu2

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi tampoco me envia correos, si los recibo. sin embargo…

      a mi tampoco me envia correos, si los recibo. sin embargo otras cuentas que tengo (terra ...) si que llegan.
      alquien sabe porque y una solucion normal, sin tener que instalar otras cosas.

      gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      Por que no probais a instalaros vuestro propio servidor smtp…

      Por que no probais a instalaros vuestro propio servidor smtp para envio de mensajes? Había uno gratuito, de reducido tamaño y fácil configuración. Siento no recordar su nombre, pero imagino que googleando un poco, saldrán varios, (yo uso el exim4 para linux) saludos

        • Cerrado

          [Editado 15/02/05 17:05]

          Te puedes bajar uno q se llama miniRelay desde este ENLACE…

          Te puedes bajar uno q se llama miniRelay desde este ENLACE
          está el último en la lista de programas

          Yo lo uso para poder seguir enviando correos con mi antigua dirección de eresMas.
          Simplemente instalas el programa y configuras el servidor SMTP como 127.0.0.1
          Logicamente, cuando vayas a enviar tienes q tener el programa abierto (lo puedes poner pa q se abra al lado del reloj)

          Por cierto, es freeware

          Un saludo

    • Cerrado

      Hola , a mi me pasa exactamente lo mismo. Los del Servicio…

      Hola ,

      a mi me pasa exactamente lo mismo. Los del Servicio Tecnico de Ya me hicieron probara el enviar anexos sin antivirus y sin firewall y funcionó, pero así no se puede ir por la vida, ya que antes con el mismo antivirus y el mismo firewall enviaba correos con anexo con Wanadoo.

      Por suerte para mi, envio muy pocos anexos (y además no me da la gana de desactivar el antivirus ni el Firewall), y he descubierto un truco "bananero". Envio el e-mail con anexo, cierro el Outlook, lo vuelvo a abrir, le doy a enviar y recibir, y ¡ Oh, Magia !, se envia el mensaje con el anexo.

      Si encuentras una solución más buena, por favor posteala, ya que la chapuza que tengo que hacer no tiene nombre..........

      S@lu2