Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 3 respuestas
  • Cerrado

    problemas con messenger versión 6 y webcam

    Hola a todos, acabo de contratar la conexión de adsl mediatne router 3com wireless, y al intenar realizar una conexión de video mediante el messenger, ocurre que aparece la imagen de la webcam pero no consigo oir a quien llamo ni el me oye a mí :-?

    Mi camara web es una logitec que lleva incorporado el micro, y desde windows si que recibe la señal de la voz.

    ¿puede que tenga que ver con la configuración del router 3com (puertos, etc.) ?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Al principio de tener el router, coño, el segundo día, me…

      Al principio de tener el router, coño, el segundo día, me conecto con mi hermano y todo bien, luego imposible. Me metí en todos los foros del mundo mundial y por lo visto el router no deja ver tu ip, de modo que tu puedes conectar con los demas de forma que envías información, pero no recibes, vamos que los otros te oyen pero tu no oyes a nadie. Parece ser que están creando unos programas que solucionan esto. Mientras me temo, que la única solución es poner el router en monopuesto.
      No soy un experto y los fundamentos que doy no son muy tecnícos, pero es algo así.
      Un saludo.

      Jose Manuel Navarro

    • Cerrado

      Hola yo tengo una camara creative y estoy exactamente igual,…

      Hola yo tengo una camara creative y estoy exactamente igual, aunque yo estoy con telefonica. No he conseguido nunca oir el sonido ni transmitirlo y tengo el router abierto con los puertos del messenger correspondientes. Todos los test y configuraciones correctas.

      Es posible que te pase como ami si lo solucionas comenta algo.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola.lo que te pasa no creo que sea del router prueba a…

      Hola.lo que te pasa no creo que sea del router prueba a configurar el audio en el messenger .yo tengo tres pc puestos con el router y funcionan bien con el messenger y no e tocado nada en el router para que eso sea asi . si e configurado en el messenger en el apartado de audio y video