Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
82 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas de marcacion del ZyXel prestige 630

    Tengo el zyxel 630 de euskaltel y en el XP pro a la hora de marcar el numero q es, 8,35, me da un error automaticamente, ni siquiera tengo q esperar 5 seg ni na, entonces he pensado q iwal era algo de puertos o de firewalls. Me he cambiado a al ME y me funciona perfectamente alguien sabe q me pasa? gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      He usado los drivers del cd pero me han dixo q me baje unos y…

      He usado los drivers del cd pero me han dixo q me baje unos y ya me los he bajado, pero no los he probado, de todas formas un colega tiene el mismo modem el mismo SO pero no tiene problemas.Su ip es fija y la mia es dinamica el no marca, y yo si, el problema esta en la marcacion q no me permite hacerla :-(

    • Cerrado

      BocaDePez BocaDePez
      6

      ¿Que drivers utilizabas en el XP?¿Los del CD o te los has…

      ¿Que drivers utilizabas en el XP?¿Los del CD o te los has bajado de algún lado?

    • Cerrado

      BocaDePez BocaDePez
      6

      El windows XP incorpora de serie un firewall. Seguramente es…

      El windows XP incorpora de serie un firewall.
      Seguramente es lo que te esta dando problemas.
      Mirate la configuración o deshabilitalo.
      Suerte. ;-)