Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

problemas con lphant

Canasa

necesito ayuda porfi
no tengo ni idea de como funciona esto, pero provare haber si me podeis ayudar. Tengo lphantv3.50beta1 en ed2kinfo dice IDpuerto ???, ya he consultado varios foros pero no se solucionarlo. Ayudarme y explicarlo como si fuera un niño de 5 años.

BocaDePez
BocaDePez

Yo no se porque te pasa esto y pero te voy a decir cosas que yo haria para intentar solucionarlo,haber si tenemos suerte,lo primero hay un boton en opciones junto a donde le dices los puertos tcp y udp ke kieres usar hay un boton de comprobar puertos para ver si estan abiertos,si los tienes cerrados mira el router o cortafuegos mira que tenga los puertos tcp y udp que pones en el lphant que los tengas abiertos,fijate bien si tienes habilitado el cortafuegos de windows ke tenga permisos para esos puertos, y port supuesto si tienes algun otro cortafuegos tambien lo configuras.
suerte. ;-)

🗨️ 1
Canasa

los puertos de lphant son 4645 y 4646 reviso puertos y me dice que tengo que revisar configuracion del router para IP .... No entiendo nada. ayudame porfi
:-(

Canasa

ya he resuelto el problema, bocadepez gracias por tu interes. Si sirve para algo escribire brevemente los pasos que segui.
Para que al elefantito se le quiten las gafas y tener una ID alta simplemente di de alta a mi router los puertos que tenia en el programa lphant y siguiendo el consejo de otro internauta que recomendaba no utilizar los acabados en 62 y 72.