Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Problemas con el livebox de wanadoo!!!

WerDGaTe

hola soy nuevo en este foro, q veo q es bastante bueno, ya arregle el problema de los puertos del LIVEBOX de WANADOO pero en este momento, y nose porque, cuando inicio el eMuLe para que descargue y aproximadamente a los 5 minutos o menos se cancela mi conexion, se keda como pillada, no puedo kitar el simbolito que esta al lado del reloj y mi modem se keda como si estuviera conectado pero ni puedo entrar ne la configuracion del livebox ni puedo navegar x internet, es decir, q kn emule mi conexion nova y sin el si que me aconsejais? gracias d antemano

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
WerDGaTe

kreo que ya lo e arreglado, solo e modificado la velocidad de conexion, gracias

BocaDePez
BocaDePez

a mi me pasa igual, si desconectas el usb y lo conectas vuelves a tener flujo de datos pero es un rollo
. lo as solucionado?¿¿?¿

sil

como tu lo has areglado....?
dime por favor....he intentado de todo...incluso bajar otros programas...pero no me valio de nada
gracias

WerDGaTe

aun no lo e arreglado del todo, pero no se me cuelga tanto, tendo el ares lite y el emule, en el emule varie las descargas y subidas desde preferencias, conexion y en capacidad lo puse a 36 de descarga y 9 de subida, esto no te asegura q no se cuelgue pero lo ace con menos frecuencia, de todas formas, voy a comprarme una tarjeta ethernet aunk mas q comprar, me la van a prestar y ya contare como me va con ella ok? enga spero haber solucionado tu problema, aunk si com oyo lo tienes conectado via usb kreo qno tiene solucion byee

🗨️ 1
sil

bueno..como te lo dije...he intentado con otros p2p..
y sigue igual...la verdad es q lo tengo via usb...
lo peor de todo es q wanadoo no tiene tecnicos para solucionar el problema...creo q voy por otro....intentare el inalabrico....ya me quema el coco con eso..
gracias por todo y dime q paso con la tarjeta ethernet
un abrazo

WerDGaTe

bueno, la tarjeta ethernet tb me falla, es una tarjeta de telefonica Realtek RTL8139/810x Family Fast Ethernet NIC, no tengo drivers ni programas apra la tarjeta, pero windows me la reconoce, xq de exo conecto el cable ethernet y me va, pero ahora no consigo una buena conexion, el emule cunado consigue conectarse solo consigue una ID baja, no me aparece la pagina del livebox, y en la pagina internautas.org/testvelocidad/ me aparece Velocidad: 142.4 Kb (17.8 KB) nose si sera alta o no, aunk aveces me aparece 88.8Kb (11.1 KB), nose q acer ayudarme please