Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    PROBLEMAS CON LA LINEA ADSL

    HOLA BUENAS!

    HACE UN MES Y MEDIO CONTRATÉ EL PACK ADSL SPEED DE WANADOO Y HACE 4 SEMANAS QUE NO TENGO LINEA, MÁS CONCRETAMENTE ME SALE EL ERROR 680 Y LA LUZ DSL DE MI MODEM SAGEM 800 ESTÁ APAGADA. LOS DEL SERVIVO TECNICO NO SABEN BIEN BIEN PORQUE ME PASA ESO Y COMO OS PODREIS IMAGINAR ESTOY YA UN POCO CANSADO DEL TEMA. QUERRÍA SABER SI ALGUIEN SABE PORQUE TENGO ESTE ERROR Y A QUE ES DEBIDO Y COMO PUEDO SOLUCIONARLO, POR QUE CREO QUE SI ME TENGO QUE ESPERAR A QUE ESTA GENTE ME LO SOLUCIONE ME DARÁN LAS UVAS. VEO QUE AL FINAL LA SOLUCIÓN SERÁ DARME DE BAJA POR INCUMPLIMIENTO DE CONTRATO POR PARTE DE WANADOO POR NO SUMINISTRARME EL SERVICIO POR EL CUAL PAGO, PERO ANTES DE LLEGAR A ESTO ME GUSTARÍA SABER SI ALGUIEN TIENE LA SOLUCIÓN.

    GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo contraté la linea adsl hace una semana y creo que me dio…

      Yo contraté la linea adsl hace una semana y creo que me dio el mismo fallo, aunque lo arreglé. Al instalarlo no te daba unas opciones de conexión tipo PPPoA y PPPoE? Pues reinstala el CD y ve cambiando las opciones en cada instalación, puede ser que te funcione. Si no, pues a lo bestia, desconecta y conecta el modem del pc, el cable del teléfono, etc xD