BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Velocidad de R lenta desde avería de hace varios días

DOLCHE
-1

Hubo un corte de linea de mas de 5 horas el día 8 de julio. Se restableció el servicio al dia siguiente. Tuve que volver a poner el usuario y contraseña del router, ya que también se reseteo. Todo parecía normal, pero desde ayer domingo la navegación es lenta y haciendo un test de velocidad la subida ha bajado muchísimo.

Durante años casi me daba la totalidad de la contratada, pero como digo desde ayer la navegación es lenta y la subida ha bajado de casi 50 Mbps a 5-10 Mbps.

Abrí una avería y me contestan el mismo dia domingo, que habia una averia en mi zona y que estaban trabajando para arreglarla. Hoy es lunes dia 12, son las 11 menos cuarto y seguimos igual.

Soy de Vigo, zona Tomás Paredes. ¿Alguien de por acá le pasa lo mismo?

BocaDePez
BocaDePez

pues "…que habia una averia en mi zona,y que estaban trabajando para arreglarla". Un poco de paciencia ¿no?

🗨️ 1
DOLCHE
2

Paciencia? Paciencia tenemos que tenerla con vosotros,los que no os logueais,y no saber a quien nos dirigimos,o si?Y teneis la ligereza de postear sin ningun tipo de educacion y respeto,sin saber ni lo que decis ni lo que hablais,paciencia es que si no puedo navegar ,ademas de no poder mandar correos ni subir archivos con rapidez ,no como ni yo ni mis hijos,ademas de añadir el servicio de atencion al cliente de R ,que de un tiempo para caa es nefasto,pero eso si,cobrar me cobran ipsofacto todos los meses,por un servicio que no tengo ni disfruto,esa es la paciencia.

Slm

Si desde hace años te funciona correctamente, abres una incidencia el domingo y te responden en el mismo día confirmándote que es una avería que tienen detectada, habiendo pasado escasas 24 horas, pues aunque a mi tampoco me gusten los BdP en muchas ocasiones, la verdad es que en este caso tiene razón, un poco de paciencia. Además tienes conexión (lenta, pero tienes conexión). Con las velocidades de subida que comentas se pueden mandar correos perfectamente… Otra cosa sería que R diese por cerrada la avería y tu continuases con problemas en la conexión, pero por lo que comentas eso no ha ocurrido.

🗨️ 2
DOLCHE

A ver,no se si ha leido bien mi mensaje o no,veo que del que dijo ,paciencia,si, lo ha leido,a grandes rasgos y para resumir,dije que no he tenido muchos problemas a la hora de velocidad de bajada y de subida,si,hubo algunos problemas de cortes ,si,los hubo,pero quise puntualizar,que la linea era bastante estable durante esos años,dejemos al lado,minicortes etc,que los hay y muchos,pero como dije el dia 8 estuve sin linea durante casi todo el dia,bien? y ayer todo el dia,con inestabilidad ,lentitud y una velocidad de subida muy baja,ademas de paquetes perdidos y jiter muy alto,algo muy mosqueante cuando dura todo el dia y ya ahora mismo idem de lienzo,cambios en las redes de R?Para mal? aun mas?por que el servicio es caro,y ya si hablamos del servicio al cliente apaga y vamonos,ahi si que he tenido muchos problemas,de todo tipo.Un averia de este aparente tipo cuando dura tanto tiempo,malo,malo,malo.Tiempo al tiempo.

🗨️ 1
Slm

El corte del día 8 fue un corte programado? Los cortes programados de R son de madrugada y los anuncian por redes sociales, en ese caso quiere decir que algo han tocado / actualizado en la red conscientemente.

DOLCHE

ah,mas cosas,que bueno,asi que teniendo para enviar correos es suficiente,y si tenemos que enviar con esos correos archivos,ya no digo grandes,que nos dannn las uvas.no si veo que empatizais mucho,si.

BocaDePez
BocaDePez
-2
Nerema

Yo en Narón no tengo problemas de velocidad, todo lo contrario hace una semana tenia 480/48 y ahora tengo más de lo contratado 580/48 testvelocidad.eu/banner/202107/9w148-dmw1.png.

He realizado el test en varias web y todas me dan más de 550 de bajada. Algo deben de estar tocando, tiene pinta de que van a subir las velocidades.

🗨️ 2
Slm

Yo tengo lo que llaman un "escaparate" como promoción durante 1 año, concretamente el escaparate 500 por el que me subieron de 200/20 a 500/50. El otro día en el área de cliente me fijé que me aparece que tengo el escarate 600 así que entiendo que si que están subiendo velocidades, aunque en mi caso sigo con 500/50.

Pots

Hola, los clientes de 500/50 estan pasando a 600/50.

k-lamar

No se a que tanta polémica cuando en el OP lo único que se pregunta es si alguien tiene el mismo problema, tanta defensa a ultranza de una compañía llega a dar que pensar.

Jositos

Hola. Yo he padecido el problema de la "velocidad de subida" durante muchos, muchos meses. No sé si has probado a reiniciar el router. En mi caso, al reiniciarlo pillaba los valores correctos, pero no pasaba ni un día y volvíamos a la misma. Multitud de llamadas al SAT, tres cambios de router en muy pocos meses. En abril, récord de visitas de técnicos, siete, hasta que me cansé y no quise recibir en casa a nadie más. Han sido incapaces de resolver el problema. Perdón, si me han dado una solución, reiniciar el router todos los días y por otra parte también me comentaron que realmente lo que se utilizaba era la descarga para streaming, la subida que menos y tal… ¿coooomo?? pero que me dice el técnico, en fin, para miccionar y no echar gota. Quejas al servicio de atención al cliente, correos, protestas, etc. como si nada, el problema no se solucionó así que lo arreglé yo en unos días, me marché a otra compañía, pagando más sí, pero para mi salud mental fue una buena decisión. Llevaba en R desde el año 2000, y si es cierto que en los últimos tiempos he notado cambios, pero a peor, ni contestan a las reclamaciones por escrito, por poner un ejemplo. Bueno podría contar muchas cosas, ya que los últimos meses en R han sido "muy intensos “, pero paso, por no aburrir…

BocaDePez
BocaDePez

tranquilo , aqui uno que estuvo en R y le cambiaron de todo menos las paredes de casa pq son mias , lo curioso es que trabaje en R entre 2001 y 2004 y llevo de septiembre del año pasado y me reafirmo que sigue habiendo los mismos problemas referidos a la red que en mi primera etapa

Hombredepaja

¿Has probado a reiniciar el router? Mi subida tampoco pasaba de 10 megas y era porque el router no había cogido bien el fichero de configuración con la nueva velocidad de descarga de 600 megas.

Un reinicio y solucionado.

BocaDePez
BocaDePez

Yo estuve con problemas con la velocidad de subida desde Febrero del año pasado hasta Mayo de este año, me termine marchando aburrido de cambiar routers y de conocer al 100% de la plantilla de técnicos.