Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
145 lecturas y 22 respuestas
  • Cerrado

    Problemas de Latencia en World Of Warcraft

    Desde hace más de dos semanas tengo bastantes problemas de ping en el WOW, cosa que antes no me sucedia, de hecho estaba muy contenta con ya.com que nunca me había dado problemas de este tipo.

    Hice un tracert y sorpresa ahora me enrutan por congentco, es decir mi señal sale de Europa hacia Estados Unidos y vuelta a Europa. He llamado para quejarme pero no me han hecho el más mínimo caso. Estoy segura de que quienes me cogieron el teléfono ni sabía de lo que estaba hablando xD.

    Aquie os dejo el tracert
    Traza a la direcci¢n 80-239-185-73.customer.teliacarrier.com [80.239.185.73]

    sobre un m ximo de 30 saltos:

    1
    2 * * * Tiempo de espera agotado para esta solicitud.

    3 * * * Tiempo de espera agotado para esta solicitud.

    4 * * * Tiempo de espera agotado para esta solicitud.

    5 57 ms 57 ms 57 ms te4-2.mpd01.mad05.atlas.cogentco.com [130.117.3.121]

    6 319 ms 271 ms 215 ms vl3491.mpd02.mad05.atlas.cogentco.com [130.117.2.42]

    7 237 ms 211 ms 212 ms te7-3.mpd01.par02.atlas.cogentco.com [130.117.2.173]

    8 162 ms 161 ms 162 ms te2-2.mpd02.par01.atlas.cogentco.com [130.117.2.81]

    9 161 ms 162 ms 161 ms te3-4.mpd01.dca01.atlas.cogentco.com [130.117.2.102]

    10 163 ms 163 ms 163 ms vl3498.mpd01.dca02.atlas.cogentco.com [154.54.7.6]

    11 162 ms 162 ms 162 ms vl3495.mpd01.iad01.atlas.cogentco.com [154.54.5.62]

    12 164 ms 164 ms 164 ms ash-bb1-geth7-3-3-0.telia.net [213.248.88.41]

    13 161 ms 162 ms 162 ms prs-bb1-link.telia.net [80.91.252.37]

    14 * 162 ms 161 ms prs-b1-link.telia.net [80.91.250.253]

    15 163 ms 162 ms 167 ms prs-rosy-ks51-link.telia.net [80.91.250.62]

    16 * * * Tiempo de espera agotado para esta solicitud.

    17 * * * Tiempo de espera agotado para esta solicitud.

    18 * * * Tiempo de espera agotado para esta solicitud.

    19 * * * Tiempo de espera agotado para esta solicitud.

    20 * * * Tiempo de espera agotado para esta solicitud.

    21 * * * Tiempo de espera agotado para esta solicitud.

    22 * * * Tiempo de espera agotado para esta solicitud.

    23 * * * Tiempo de espera agotado para esta solicitud.

    24 * * * Tiempo de espera agotado para esta solicitud.

    25 * * * Tiempo de espera agotado para esta solicitud.

    26 * * * Tiempo de espera agotado para esta solicitud.

    27 * * * Tiempo de espera agotado para esta solicitud.

    28 * * * Tiempo de espera agotado para esta solicitud.

    29 * * * Tiempo de espera agotado para esta solicitud.

    30 * * * Tiempo de espera agotado para esta solicitud.

    Traza completa.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Pues uno mas que se suma, tambien juego al wow pero la verdad…

      Pues uno mas que se suma, tambien juego al wow pero la verdad es que se esta volviendo injugable ya que la media de lag que tengo es de 500 ms llegando a los 800-900.

      Un saludo.

    • Cerrado

      BocaDePez BocaDePez
      6

      si aparte de estar todo el dia quejandoos leyeseis otras…

      si aparte de estar todo el dia quejandoos leyeseis otras noticias, veriais que en jazztel van a sacar fastpath en febrero, los que ya lo han probado tienen latencias a algunas páginas de 8ms, vosotros mismos

    • Cerrado

      BocaDePez BocaDePez
      6

      Tengo el mismo problema con el wow desde hace 2 semanas.…

      Tengo el mismo problema con el wow desde hace 2 semanas. Tengo ya.com. Enciendo el ordenador y hago un test de velocidad y me da 2550 kbps. Pongo el wow y con el puesto vuelvo a hcer el test y no llega a 700 kbps. Con lo q se me relentiza hasta la navegación.

      Hay solucion???? :-? :-(

    • Cerrado

      Un amigo y yo estamos igual desde hará semanas, ambos tenemos…

      Un amigo y yo estamos igual desde hará semanas, ambos tenemos ya.com y vamos por albura, esperemos que sea algo temporal o sino habrá que hacer un pensamiento...

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me paso lo mismo hace cosa de 1 año con Jazztel ... y no…

      a mi me paso lo mismo hace cosa de 1 año con Jazztel ... y no hay manera de que te hagan ni puto caso. Ademas justo pillaba la misma red, congentco! es una putada que tengan el peer contratado en USA. La unica solucion que le veo es cambiarse de ISP

      Yo pase a Tele2 y estaba bastante bien. Ahora estoy con Telefonica y la vdd que va de PENA... voy a probar ONO a ver que tal :S

    • Cerrado

      6

      tengo el mismo problema. necesito cambiarme de ISP y estoy en…

      tengo el mismo problema.

      necesito cambiarme de ISP y estoy en la zona de Barcelona (Sabadell).

      el problema es que yo juego con un servidor ingles (skullcrusher) y estoy preocupado de cambiarme para no ir de mal a peor con otro ISP

      • Cerrado

        BocaDePez BocaDePez
        6

        Jugar en Skullcrusher o en C'thun no representa una…

        Jugar en Skullcrusher o en C'thun no representa una diferencia apreciable.
        El problema viene por el enrutado, que da la vuelta al mundo antes de llegar a su sitio.

        Me he dado de alta en Telefónica (a la espera estoy) porque paso de esperar a que YA de alguna solución, que me da que no va a hacerlo porque para ellos, los problemas de latencia no son problemas.

        Por cierto, también desde Sabadell

        • Cerrado

          6

          a mi no me da sueño cambiarme pero espero que si cambio se…

          a mi no me da sueño cambiarme pero espero que si cambio se solucione.

          por eso queria que alguien con telefonica verificase como va la conexion contra skullcrusher.

          no tengo claro si hay mucha differencia entre c´thun y skullcrusher ...

          en cualquier caso he llamado a la gente de ya.com y mi año de permanencia ya se ha cumplido asi que les quedan 2 telediarios.... mi hermano de madrid tambien va a mirar de cambiarse...

          por lo menos que pierdan clientes ya que parece que no les importamos una mierda.

          • Cerrado

            BocaDePez BocaDePez
            6
            Efectivamente, vivo en Barcelona y tengo el mismo problema,…

            Efectivamente, vivo en Barcelona y tengo el mismo problema, acabo de enviar un correo a acceso@ya.com con pocas esperanzas de que sirva para algo. El problema es que "LES DA IGUAL PERDER CLIENTES" ¿por qué? porque ya.com es absorvida por France Telecom aka Orange (aprox en Marzo la cartera de clientes se unifica). Así que solo me queda una cosa por preguntar ¿qué tal os va el Wow con Jazztel?

    • Cerrado

      BocaDePez BocaDePez
      6

      Joder recuerdo ahora las declaraciones de microsoft con la…

      Joder recuerdo ahora las declaraciones de microsoft con la xbox ya que algunos usuarios se desconectaban y resulta que microsoft tenia mal dimensionada la red para xbos (mas consolas que red), haber si lo de los servidores va a ser lo mismo y no es un problema de ya.com, lo digo por ahorrar pasta llamando al 902902902

      Un abrazo

      • Cerrado

        BocaDePez BocaDePez
        6

        Envíala a acceso@ya.com a ver si nos hacen caso y si no se…

        Envíala a acceso@ya.com a ver si nos hacen caso y si no se saturen de e-mails :-D

      • Cerrado

        BocaDePez BocaDePez
        6

        Me pasa absolutamente lo mismo, tengo un amigo que tiene…

        Me pasa absolutamente lo mismo, tengo un amigo que tiene Orange con 4mb. y con el Emule abierto tiene una latencia de 190... cuando yo, que tengo contratado el ADSL2+ de 20Mb. (me llegan 10mb.) tengo una latencia "buena" de 260 y normal de 300... Es inaceptable. Como no se solucione en breve me voy con telefónica, que es más caro, pero muchísimo más fiable.

          • Cerrado

            BocaDePez BocaDePez
            6
            Me ocurre algo parecido. Tengo yacom 3mb y me ha ido…

            Me ocurre algo parecido. Tengo yacom 3mb y me ha ido "aceptablemente" bien, hasta hace cosa de un mes que me quedé sin tf y adsl. Por lo visto telefonica estaba cambiando líneas. Total q estube sin tf 4 días y 10 sin adsl. Curiosamente, desde entonces, tengo un ping al jugar entre 170 y 205, cosa que siempre había sido de 90-100. He llamado a yacom pero ni caso, que mi conex esta bien, que debe ser cosa de los server a los q me conecto. Vamos, q ni idea tienen. Y como los test de velocidad me dan mas o menos 3mg que no pueden hacer nada. Vamos, que si sigue así tendré que darme de baja.

            • Cerrado

              BocaDePez BocaDePez
              6
              La navegacion web tambien va muy lenta la carga de páginas.…

              La navegacion web tambien va muy lenta la carga de páginas.

              Si no lo solucionan pronto tendran muchas bajas.

              Cada vez que pides una pagina se queda colgado esperando, tienes que pedirla varias veces.

              • Cerrado

                BocaDePez BocaDePez
                6
                Una pregunta, los que teneis problemas, en qué central…

                Una pregunta, los que teneis problemas, en qué central estais? Hay otro hilo (http://www.bandaancha.st/foros.php?temid=1520291) con gente con problemas en la conexión y me da que muchos sereis de centrales en Barcelona...

                  • Cerrado

                    BocaDePez BocaDePez
                    6
                    Suscribo lo dicho, llevo 1 semana con problemas en la…

                    Suscribo lo dicho, llevo 1 semana con problemas en la navegación, algunas páginas cargan más lentas de lo normal, incluso algunas veces da timeout. Voy por albura, en Barcelona.

    • Cerrado

      [Editado 17/12/07 13:08]

      6

      Wenas, no es cuestión de que el que te pillara la llamada…

      Wenas, no es cuestión de que el que te pillara la llamada supiera de que le hablabas, es posible que no xD, el problema es que no van a hacer nada para solucionarlo.

      Como entenderás el tema del enrutado y las rutas que tienen las compañías va a otro nivel, así que aunque llames a los técnicos dificil solución vas a tener...

      No te van a cambiar el enrutamiento que tienes, a no ser que estén haciendo alguna prueba o sea algo temporal...

      A ver si alguien sabe más del tema, pero yo le veo poca solución.

      P.D: aunque yo si que dejaría alguna queja o enviaría un mail a ya.com para que tengan constancia del tema...

      Por cierto sabes si esa ip respondía a ping porque a mi no me responde:

      cort@cort-desktop:~$ ping 80.239.185.73
      PING 80.239.185.73 (80.239.185.73) 56(84) bytes of data.

      --- 80.239.185.73 ping statistics ---
      9 packets transmitted, 0 received, 100% packet loss, time 8008ms