Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 29 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas con Kit ADSL USB (ComTrend CT-351)

    buenas :-P

    hace 2 semanas que tengo el Kit ADSL Usb con el CT-351... bueno despues de hacer la mierda instalacion que da mas problemas que la leche consegui hacerlo funcionar....peeeeeeero:

    tengo un PC con dos salidas USB... Una va para el modem y otra iba a la impresora. Pero he tenido q quitar la impresora pk si estaban los dos conectados y navegaba y queria imprimir algo, la impresora se volvia loca.
    Total, impresora a tomar x culo de momento

    Luego... si reinicio el ordenador o apago y vuelvo a encender al cabo de un rato, a veces al volver a encender el modem no consigue conectar (la cosa esa se queda roja/amarilla y no pasa a verde)
    He de desenchufar el cable usb, y volver a conectar. Con suerte esta vez me pillara, si no lo seguro es lo siguiente: reiniciar el PC sin el cable USB conectado, una vez se ha cargados wuindous entonces enchufo el cable. Asi no suele fallar.Pero claro, es un coñazo :-P

    Otra cosa que me dao cuenta... si tengo el modem desconectado, alguien esta haciendo una llamada y entonces intento conectar el modem, es imposible que pille señal, se queda en rojo el indicador ese... una vez ha colgado, entonces ya pilla señal.

    tengo el dichoso Chipset de la placa base VIA,el USB es VIA, uso Win 98 SE... puse los parches esos para los USB VIA y tal y nada...porque parecia que daban problemas.... he puesto todos los parches q se comentaron aqui y nada...

    que hago?? Me tendre que pillar una tableta de USB's?

    venga 1 saludin y gracias :-P

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola!! Aki lo ke pasa es ke tos sois mas tontos ke na lo ke…

      Hola!! Aki lo ke pasa es ke tos sois mas tontos ke na lo ke teneis ke acer es cambiar el Tcp: 85 y el Udp: 1985 si es keeeeeeeee weno ke os den por culo y a ver si dejais un poco el pc y estudiais joios cabrones chuparme los cojones y ke os folle un negro transexual bailando la jota en pelotas. Ala a acostar... :-D

    • Cerrado

      BocaDePez BocaDePez
      6

      :-( hola! acabo de ponerme internet y tambien tengo el modem…

      :-( hola! acabo de ponerme internet y tambien tengo el modem ct 351 y no se que poner de descarga y subida de emule no me baja nada. alguien me puede explicar que tengo que poner para que me baje la musica rapido? gracias

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola, mira la configuración de tu cortafuegos. Sólo te puedo…

        Hola,

        mira la configuración de tu cortafuegos.
        Sólo te puedo explicar mi caso: tenía instalado el ZoneAlarm con el modo seguridad alta-"stealth mode" en la zona Internet (para que no me viera ningún ordenador).
        Pues bien, lo he cambiado a "seguridad media", y ahora puedo utilizar el emule sin problemas.

        No sé, quizá el ZoneAlamr bloquea ciertos puertos cuando está en "seguridad alta"...

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, a ver si alguien me puede ayudar. tengo internet desde…

      hola, a ver si alguien me puede ayudar. tengo internet desde enero de este año (2006) y siempre me ha ido bien, pero ultimamente cuando estoy en internet de repente es como si se me hubiera desconectado el kit adsl entonces vy a ver si esta conctado pero no me sale la ventanita esa. entonces reinicio, y vuelvo a internet pero al cabo del rato me pasa lo mismo. necesito ayuda xq estoy haciendo n trabajo y necesito internet sin tener que estar reiniciando siempre. gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      ola!yo tambien tngo un problema kon mi ADSL,k kada 10 minutos…

      ola!yo tambien tngo un problema kon mi ADSL,k kada 10 minutos o asi se me desconta y tengo k volver a marcar.
      aber si alguien sabe komo ayudarme!
      1 saludo y gracias!

    • Cerrado

      BocaDePez BocaDePez
      6

      hola a todos, tengo adsl en casa con un moden normal de…

      hola a todos, tengo adsl en casa con un moden normal de telefonica, tambien tengo el ruter de telefonica el cual quisiera instalar, pero resulta que el disco para instalarlo no lo tengo, podria alguien decirme que me haria falta para ello. Es posible instalarlo con el disco del moden normal. gracias.

      • Cerrado

        BocaDePez BocaDePez
        6

        Creo que lo que deberías hacer es buscar en la página de…

        Creo que lo que deberías hacer es buscar en la página de Telefónica el software del router que tengas, bajártelo desde otro ordenador (o si estás conectado en el tuyo, desde el tuyo). Yo lo hice hace unos años y me funcionó...

    • Cerrado

      BocaDePez BocaDePez
      6

      ola jesu bigorra yo creo que mi padre no sabe que lo estoy…

      ola jesu bigorra yo creo que mi padre no sabe que lo estoy llamando y yo quiero desirle ke si me puedes buscar un patrosinado por que si no no puedo correr por que mi padre no puede pagarlo por que es mucho dinero y si algien nos ayuda lo estaremos muy agradesio

    • Cerrado

      BocaDePez BocaDePez
      6

      hola soy Emilio tengo un problema con el kit ADSL.Tengo un PC…

      hola soy Emilio
      tengo un problema con el kit ADSL.Tengo un PC normal y un portatil, y me compré un router para poder tener internet en los dos sitios.El tema es que no se como se instala.El router es el SMCWBR14-G de SMC. No se si me e explicado muy bien, pero mi problema es que no se como tengo q hacer para instalar las dos cosas y para poder conectarme a internet en los dos sitios. Gracias y espero que me podais ayudar. :-)

    • Cerrado

      Hasta hace poco yo también usaba ese modelo de modem (ahora…

      Hasta hace poco yo también usaba ese modelo de modem (ahora uso router) y, aunque no tan graves, también tuve algún problema al usar más de un dispositivo USB a la vez. Por ejemplo, si estaba conectado a internet mediante el USB y conectaba también el reproductor de mp3, al pasar canciones muchas veces caía la conexión de Jazztel.

      Respecto a los problemas de sincronía con la línea, no sé yo si puede ser el mismo caso. Me parece sospechoso eso de que si estás llamando, el modem no sincronice. Más bien parece problema de instalación de la línea, quizás algún cable deteriorado....te lo digo porque tuve un problema parecido.

      Para los que preguntan por los puertos del modem Comtrend 351, decirles que ese modem no lleva cortafuegos incluído. Habéis mirado la configuración del cortafuegos de Win XP?

      Un saludo

    • Cerrado

      BocaDePez BocaDePez
      6

      hola en primer lugar daros la gracias a todos y pediros ayuda…

      hola en primer lugar daros la gracias a todos y pediros ayuda pues tengo un moden azul de telefonica usb ct 351 y me ocurre que que me desconecta solo al poco de tiempo me podeis indicar si tiene solucion pues en el servicio tecnico de telefonica me dicen que es del panda pero yo lo he desistalado y sigue igual os agradeceria que me dieseis una solucion yo no tengo mucha idea de ordenadores a sin que os pido lo mas facil posible mi email es diezsantiago@telefonica.net
      muchas gracias

    • Cerrado

      BocaDePez BocaDePez
      6

      :-? , HOLA compañeros , necesito vuestra ayuda lo antes…

      :-? , HOLA compañeros , necesito vuestra ayuda lo antes posible, tengo un moden ct 351 con adsl de telefonica, y nunca me ha dado problemas hasta ahora, cuando me conecto todo va bien al rato de 2 min pierdo la señal del moden en el ordenada y el icono de la parte inferior derecha se me vuelve rojo pero la luz del moden me dice que tengo concexion, esto pasa aveces si y otras no, ultimamente la conexion va muy lenta o a trompicones..no se lo que puede pasar, pero la verdad que me han jorobando un poco ya que trabajo desde casa y necesito mandar las cosas por internet ( no puedo andar), espero soluciones a mi problema, los del servicio tecnico le tengo fritos pero no medan ninguna solucion..muchas gracias espero respuestas

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola compi yo tambien tengo ese moden de Timofonica y me pasa…

        Hola compi yo tambien tengo ese moden de Timofonica y me pasa lo mis mo esta conectado pero ni sube ni baja nada unops dias conecta 48h seguidas como 5 minutosy en el telefono sonaba una interferencia ,como un ruido , yo he llamado al serv.tec. y me mandaron en 24h un tecnico a casa el cual dijo "que esto es cosa de las rosetas que son antiguas que los quite todos que si lo hace el me va acobrar mas ,de todas for mas me cobro 36,00€+iva y otras cosas un total de 90€ por nada ya que sefue por donde vino sin hacer na de na . total hice lo que dijo quite todas y compre una nueva y la coloque en donde tengo el ordenador .paso pues lo que tenia que pasar que no funcionaba nada de nada y otra vez he llamado el dia 9 vendran a casa pero este no se va sin que lo arregle o llamo a los de caiga quin caiga o a Jesus Bigorra que ayuda a los pobres usuarios estafados de timofonica.

      • Cerrado

        BocaDePez BocaDePez
        6

        tu me parece que eres un chuflas y un tio don erre q erre de…

        tu me parece que eres un chuflas y un tio don erre q erre de esos que nunca navega al viento de los demas , osea un dime lo que quieras que me opongo, o eso eres un rompe foros pagado por jazztel, si es asi me callo pero si no entonces eres un pringado, cambia chaval no te creas mas listo que los demas :-(

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola tengo problemas con el modem comtrend CT-351, quiero…

          Hola tengo problemas con el modem comtrend CT-351, quiero descargarme los drivers y no sé de donde y como tengo que hacer, me pueden ayudar?, gracias.

    • Cerrado

      BocaDePez BocaDePez
      6

      Hola. Tengo el modem Comtrend CT-351, contratado con Wanadoo…

      Hola. Tengo el modem Comtrend CT-351, contratado con Wanadoo y ayer, cuando volvi de vacaciones me habian doblado la velocidad (de 2 a 4 Mbps). Pero lo jodio, es que me puse a hacer test de velocidad y en unos me daba unos 118 kbps y en otros 1500 kbps, cuando lo normal sería que me diera unos 3000 kbps.

      No se si ese modelo de modem no aguntará más de 2 Mbps, pero he leido que llega a aguantar 8 Mbps. Ya no se que hacer.

      Por dios, si alguien tiene la solucion que me ayude!

    • Cerrado

      BocaDePez BocaDePez
      6

      hola tengo un ct-351 y para no variar no se abrir puertos un…

      hola tengo un ct-351 y para no variar no se abrir puertos un alma caritativa please

      • Cerrado

        BocaDePez BocaDePez
        6

        Hola acabo de instalar internet con el mismo modem,...y tengo…

        Hola acabo de instalar internet con el mismo modem,...y tengo el mismo problema que tú,...tamben me gustaría que una alma caritativa me indicara como abrirle los puertos que estan cerrados,...¡gracias!....

    • Cerrado

      BocaDePez BocaDePez
      6

      ESTO ES UNA MIERDA, Yo tengo el mismo problema, con todos los…

      ESTO ES UNA MIERDA, Yo tengo el mismo problema, con todos los windows, con 6 usb y sin conectar la impresora siempre cuesta conectar ( aveces minutos, aveces horas), los de Jazztel atencion al cliente son unos incopetentes que no tienen ni puta idea o son unos flipaos, cada uno dice una cosa, y ninguna funciona, me dijeron que el windows, he probado con xp, sp1 y sp2 diferentes y na, varios antivirus y na, etc. además sino te dan ninguna solución te dicen que te intentan pasar con el nivel 2, pero nunca están, ellos me dijeron que el nivel 2 si existía pero para mi sigue siendo una utopía.

      Por Favor, si algun dia logras solucionar el problema te agradecería enormemente que me lo comunicarais, gracias, este es mi correo: tengoquehaceralgo@hotmail.com

    • Cerrado

      Eso puede ser que tu fuente de alimentacion o esta mal o es…

      Eso puede ser que tu fuente de alimentacion o esta mal o es pequeño (por debajo de lso 350 W no se le puede pedir nada).
      A mi me pasaba que como pusiera mas de 1 usb no tenia potencia hasta que la cambie.
      Espero haberte servido de ayuda.

      Un saludo.

        • Cerrado

          6

          En tu caso, una simple tarjeta PCI de 4 puertos USB sería…

          En tu caso, una simple tarjeta PCI de 4 puertos USB sería suficiente para solucionar el problema del chipset VIA. La solución ideal, pese a todo, es un HUB USB autoalimentado.

          Ese problema de insuficiencia de recursos es muy frecuente. Muchas placas bases y fuentes de alimentación no están preparadas para soportar el tirón de los dispositivos USB, sobre todo cuando se trata de realizar varias tareas al mismo tiempo, como navegar o descargar y jugar, imprimir, etc.

          Un saludo

        • Cerrado

          Pos ya me entra la duda....si me dices que tenias todos esos…

          Pos ya me entra la duda....si me dices que tenias todos esos perifericos puestos a la vez y encendidos pos ya no se que decirte.

          Un saludo