BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problemas con jazztel (sincroniza pero no ¿Autentica?)

daniel51

BUenas, resulta que lelvo desde esta mañana con este problema, el router sincroniza, pero parece ser que no autentica con el servidor de jazztel este es el log del router, alguna solución?

01/01/1997 05:12:20, CIP: The connection on if atm:1/vc:16 was dropped for internet
01/01/1997 05:12:21, CIP: Sent a connect request to the driver for internet @ (null) on interface atm:1
01/01/1997 05:12:21, CIP: Outgoing connection succeeded on interface atm:1
01/01/1997 05:12:21, CIP: The outgoing connection has been established on if atm:1/vc:16
01/01/1997 05:12:51, PPP: Conn Establish Timeout (LCP), link DOWN to internet.
01/01/1997 05:12:51, PPP: Connection DOWN to internet.
01/01/1997 05:12:51, CIP: Connection teardown initiated from this end on interface atm:1/vc:16
01/01/1997 05:12:51, CIP: The connection on if atm:1/vc:16 was dropped for internet
01/01/1997 05:12:52, CIP: Sent a connect request to the driver for internet @ (null) on interface atm:1
01/01/1997 05:12:52, CIP: Outgoing connection succeeded on interface atm:1
01/01/1997 05:12:52, CIP: The outgoing connection has been established on if atm:1/vc:16
01/01/1997 05:12:55, PPP: Authentication Complete to internet.
01/01/1997 05:13:19, PPP: (IPCP) Layer DOWN for Bundle 25, Link 19, to internet.
01/01/1997 05:13:19, PPP: Conn Establish Timeout (IPCP), link DOWN to internet.
01/01/1997 05:13:19, PPP: Connection DOWN to internet.
01/01/1997 05:13:19, CIP: Connection teardown initiated from this end on interface atm:1/vc:16
01/01/1997 05:13:19, CIP: The connection on if atm:1/vc:16 was dropped for internet
01/01/1997 05:13:20, CIP: Sent a connect request to the driver for internet @ (null) on interface atm:1
01/01/1997 05:13:20, CIP: Outgoing connection succeeded on interface atm:1
01/01/1997 05:13:20, CIP: The outgoing connection has been established on if atm:1/vc:16

NO me pillan el tlf ni a la de tres

Saludos y gracias

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Parece un problema de autentificacion como dices. Si tienes las claves vuelvelas a meter y sino las tienes pideselas a jazztel en el 902902280.

🗨️ 1
daniel51

De claves imposible no he reiniciado el router desde hace mucho, de todas formas he llamado y me han dicho que han creado una incidencia.

Gracias por responder.

Saludos

Luke

solución esperar me temo, es problema suyo

BocaDePez
BocaDePez

Yo también estoy teniendo problema similar desde ayer al mediodía. El router me sincroniza pero hasta ahi. No hace nada más.

He cambiado de router y sigue igual. Al principio pense que era el router porque con el modem que me dieron soy capaz de conectar.

¿Alguien sabe algo? Es imposible llamar a atención al cliente, siempre da comunicando.

🗨️ 1
daniel51

Llama al 902 a mi me lo han pilaldo a la segunda sin esperar, eso si la personad el otro lado, nula en conocieminetos, me decía uqe si habia instalado el software del router :-? al final ha abierto una incidencia.

Yo llevo asi desde hoy a las 15:30 y de momento nada.

Saludos

BocaDePez
BocaDePez

Me pasa lo mismo.
Ayer por la mañana me levanto, todo en verde en mi router 3com, sincronia etc... pero no abre ninguna pagina... y me pone CONNECTION TO INTERNET DOWN.

He llamado como unas 100 o 200 veces al 902 de las cuales solo he podido hablar DOS, si si, D O S ! !

Y me han dicho que a ellos les figuro que tengo la linea bien, que aparece que tengo conexion, que no saben q puede ser..... hice unas pruebas de tracer, netstat... y hay comunicacion entre PC y ROUTER, pero el problema es q no conecta con el HOST....

X supuesto en el 902 902 280 ni puta idea, a ellos les figura todo bien......

Claramente ha de ser problema suyo....

Dejo aki mi MSN por si alguien me quiere añadir, aunque claro ahora q lo pienso! no tengo INternet en casa....

BocaDePez
BocaDePez

A mi me pasa lo mismo desde ayer a medio dia, sincroniza pero no entra en ninguna pagina. Llamé pero no me lo supieron solucionar, asi que pusieron una incidencia. A ver que pasa. Ya me ha pasado otras veces y al rato volvia, pero ayer no volvió.

BocaDePez
BocaDePez

Pues joder yo llevo ya mas de 24h. La incidencia hay q ponerla en el 1565 o 902 902 280?

salu2

BocaDePez
BocaDePez

¿Hay alguien que tenga el mismo problema que no use un 3Com 812?

Me da la impresión que han cambiado la configuración de algo que no soporte el router y por eso no logramos conexión. (A mi con el modem me funciona)

Como información decir que he probado con varios firmware del router. Antes tenía el 2.xx (no me acuerdo exactamente) y ahora el 1.19 con el mismo resultado, no funciona.

Saludos y a ver si nos lo solucionan pronto

🗨️ 4
Luke

yo tengo un 812 y funcionando bien..

🗨️ 3
BocaDePez
BocaDePez

¿Podías poner tu configuración y decir que versión de firmware utilizas?

Gracias

🗨️ 2
Luke

configuración, pues la normal de jazztel, no he tocado nada.. y el firm el 2.1.5.

Lo que tengo es una ip asignada desde el 11 de abril, no he probado a desconectar, pero viendo estos problemas pues será mejor que no lo haga.. :P

🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Joder,pues habra que decirles q se pasen por este foro... xq les dices las cosas y como q no se lo creen.....

Pues me voy a caga en su PM como tenga q comprar otro router o modem.... con la de gigas y gigas q me habre bajado con mi router 3com officeconnect en 6 años !

BocaDePez
BocaDePez

A mi me pasa lo mismo, yo he optado por llamar y que me manden su router (me iba a comprar un AP wireless de todas formas y mas caro), ademas estoy harto de que me traten de medio gilipollas cada vez que llamo.
Si alguien encuentra alguna solucion por favor que la postee aqui, yo hare lo propio si lo consigo.

🗨️ 4
BocaDePez
BocaDePez

Yo lucharé un poco más y si veo que no lo logró lo pediré también. :)

🗨️ 2
daniel51

Para tener mas datos de que central soys?

Yo de Torrejon de Ardoz.

Saludos

P.D: Esto sigue sin ir, no creo que sea del router, ya uq eyo no lo desconecte y hay gente a la que le funciona.

🗨️ 1
BocaDePez
BocaDePez

Yo soy de Coslada, por lo que veo somos todos de la zona del corredor del henares... He probado ya la última versión del firmware del router y nada. :(

BocaDePez
BocaDePez

Soy el que se va a comprar el dlink604 :P Solo decir que ya tengo de nuevo internet, pero con un zyxel 643 en vez de con el 3com 812. Esto ya me paso otra vez hace tiempo y lo solucione aquella vez cambiando mi zyxel por el 3com y ahora veo que tengo que hacer la operacion inversa, lo cual me lleva a pensar que cuando tocan algo el invento se jode. Ese algo puede ser el servidor que asigna las ips dinamicas puesto que he visto que mi ip es ahora 62.x.x.x y normalmente cuando tiraba el 3com eran 212.x.x.x. De todas formas es solo una teoria sin ninguna base ya que no suelo desconectar mucho el router por si las moscas.
Por cierto, yo soy de Alcobendas, por si quereis delimitar a quienes nos ha pasado lo mismo.

Un saludo.

razola

yo soy de torrejon tengo el mismo router que tu y no me funcina desde ayer

BocaDePez
BocaDePez

soy el boca de pez de unos mensajes mas arriba

ya me funciona, sin hacer nada.....

pero vamos, el Servicio tecnico ni puta idea

suerte a los demas

BocaDePez
BocaDePez

Muchachos, yo soy de Alcobendas y me sigue pasando con el 812, sin embargo con el 11g me tira de PM. No entiendo nada...Por cierto, los del SAT ni puta idea...

🗨️ 2
BocaDePez
BocaDePez

Soy el que se le había arreglado,pero ha durado 5 min,vuelvo a estar sin conexión,me cauen jazztel y su puta madre.

🗨️ 1
BocaDePez
BocaDePez

Yo acabo de pedir ya el router suyo.... :(:( 35 € de aparato mas 14 € de envio :(

BocaDePez
BocaDePez

Me pasa exactamente lo mismo que a ti, pero yo llevo 8 dias así.

Hoy he vuelto a hablar con el ""Servicio tecnico"" y básicamente lo que me han dicho es no haran nada pq como hay sincronismo y el router es mio pues que nada, que me joda.

Ahora estoy intentando llamar al 1565 para que me den de baja por incumplimiento de contrato y mañana enviaré el burofax correspondiente.

Es la única opción viable con esta pandilla de ineptos, y luego mi campaña personal contra Jazztel desaconsejando su uso a todo el mundo que conozca. Son nuestras únicas armas y nuestra única forma de defendernos.

🗨️ 1
BocaDePez
BocaDePez

¿Que modelo de router es el que envian esta gente?

BocaDePez
BocaDePez

Efectivamente algo pasa con el router 3com 812 OCR, por lo que llevo investigado si haces una configuración correcta del router este, aun con los leds en verde, y detectando la conexion, el estado de la misma es "connecting" y no "established" como debería de ser.

He estado pidiendo ayuda a Tatolino que sin duda es de la gente que veo por lso foros quien mas parece controlar a ver que puede ser, ya que , si os pasa lo mismo que a mi, EL ROUTER DESPUES DE 2 O 3 HORAS EMPIEZA A FUNCIONAR, como es el caso de algunos mensajes que he leido mas arriba, asi que los que no lo hagais hecho y tengais el problema por favor, haced una configuracion limpia, como la de tatolino --> (link roto)

y dejad el router a la espera unas 2 o 3 horas a ver si os funciona, naturalmente lo extraño de todo es que con el modem que me proporcionó jazztel es todo automático, en fin, que sigo buscando una solución.

Si quereis ver el foro de adslayuda donde me está echando un cable el tatolino la url es esta --> (link roto)

Saludos

Jano

BocaDePez
BocaDePez

Hola amigos del Foro.. vengo desde hace muucho tiempo siendo fiel al foro de Jazztel, ya que uso mi 3com 812 desde los dias en los que le di la patada a YACOM, y contrate ADSL 1 MB de Jazztel, aya por el verano pasado, os digo k no estaban tan saturados, a mi me lo pusieron rapido, directamente el mega, no los 512, y no veas como chufla.. bueno, el caso es k me uno a vosotros por el mismo caso, con firmware recien reseteada e instalada, y configuracion reescrita de nuevo desde 0, en la opcion de monitor, remote sites, connection status, me aparece connecting, y al rato, local terminated, en vez de success y stablished como siempre. eso si, pongo un modem adsl usb k tenia por aki tirao, y conecta to petao y sin problemas, y no veas lo rapido que abre las paginas.... que coño le pasa a mi 3com?? ha petao?? a ver k podemos hacer tios... un saludo, TXS desde Alcobendas, bien cerca del edificio Jazztel.

🗨️ 1
BocaDePez
BocaDePez

Yo desde Alcobendas,con router 3com ya llevo dos dias sin internet,esta tarde he vuelto a navegar y sólo me ha durado 5min.

BocaDePez
BocaDePez

Soy el mismo del 3com Alcobendas... sigo sin INTERNET

🗨️ 1
BocaDePez
BocaDePez

Yo he probado la instalación desde 0, reseteado absolutamente todo: creado usuario, creada configuración, sin filtros ni nada y esto sin sin funcionar... He probado con firmwares 1.1.9, 2.1.2 y 2.1.5. He perdido 2 tardes y seguimos igual.

Ayer fui capaz de contactar con el servicio técnico (hubo una alineación de planetas) y lo de siempre. Que tendría la configuración de mi router mal ¬¬ Sorprendentemente me dijeron que el PPP que hay q utilizar no es sobre mux sino sobre LLC... el caso es que lo probé y lo mismo. Nada de nada.

La impresión que tengo desde el principio es que han cambiado algo en las centralitas que no es compatible con este tipo de router. Si no afectan a todos los usuarios de 812 es porque no habrán hecho el mismo cambio en todas las centralitas.

Yo por mi parte ya he pedido el router que ofrecen que aunque sea una patata, supongo que funcionará y nunca está demás tener otro router. hehe

A ver si lo arreglan/arreglamos pronto.

Salu2

jagd01

A mi lo que me jode es q si han cambiado algo, q no lo sepan o q no lo digan... y me parece un poco que tengas q comprar su modem/router o sino te quedas sin conexion... vamos q es un poco TELEFONICa... si no nos lo compras, te quedas sin.
Ademas, ayer llame a 1565 a la 1:30 despues de 40 min en espera y tardan de 7 a 12 días. Son 50€ con el envio incluido APROX.. y luego tendre q comprar otra tarjeta wireless para el portatil xq ahora uso cable ARJ-45.

Que tal está el Router ese?
Se puede conectar hasta cuantos PC?
Puede conectarse por wireless y otro Pc por cable?

Que coño es eso de cable y contraseña? No me digais que voy a tener que poner nombre usuario y clave siempre que quiera conectarme a internet, xq ahora con el 3com no lo tengo q hacer....

Y por ultimo.... siempre he sido de cables... y lo del WIRELESS lo se por lo q he leido y por alguns amigos... te pueden robar conexion muy facilmente... vamos q un vecino tiene internet xq el de arriba lo tiene....

Algun manual para que no te "chupen" conexion?

No se si pedir el router xq me jode mucho tener q pagarles dinero a estos... y encima me deben 2 meses mal facturados.....

🗨️ 1
BocaDePez
BocaDePez

Obviamente queda confirmado QUE LOS DE JAZZTEL HAN CAMBIADO ALGUN PARAMETRO que hace que sus modems routers sigan funcionando perfectamente y los 3com 812 se atraganten, sigo investigando por los comandos de configuración a ver que puede ser, por ahora sigo con el modem, que parece mentira pero va de vicio.

Un saludo.

Jano

BocaDePez
BocaDePez

A mi ayer me dieron las claves, mi compañera estuvo intentando con la ayuda del servicio técnico conectarse pero no pudo. Le dijeron que el router y la configuración estaban correctos, que podía ser cosa de XP (imposible porque tengo 2000) o del protocolo ( ???).
Total , que luego llegué por la noche, probé, puse los dns que habían dado haciendo las pruebas y ya funciona!!!

BocaDePez
BocaDePez

¿Alguna noticia nueva?

BocaDePez
BocaDePez

Bueno, parece ser que los problemas vienen con gente que no tiene el router de Jazztel. De momento veo que es gente que tiene el 3Com. Ya podeis añadir a la lista el speedstream. Y tb confirmado el router Zyxel, pero este si consigue conectar al cabo de 2-3horas

🗨️ 3
jagd01

¿cómo es posible que los de jazztel no tiene ni idea de lo que pasa o no nos dice la verdad?,obviamente ha habido un cambio;estos cabrones nos van a obligar a comprar su router a los que no lo hicimos al principio,yo por el aro no paso.

🗨️ 2
BocaDePez
BocaDePez

Yo no paso por eso tampoco, me niego a comprarles el router a ellos. Asi que me he dado de baja k es la unica solucion que veo.

🗨️ 1
rebelchip1

ja ja ja!!!

Kalimist

A ver, me habeis metido el miedo en el cuerpo; yo tengo un 3COM 812 con el firmware 1.1.9 y Jazztel 1 Mega en Madrid. No suelo apagar ni resetear el router pero lo acabo de hacer y "autentifica" perfectamente:

04/08/2005 21:38:03, ATM Link Down - Cell Delineation lost.
04/08/2005 21:38:03, PPP: Connection DOWN to internet.
04/08/2005 21:38:03, CIP: Connection teardown initiated from far end on interface atm:1/vc:16
04/08/2005 21:38:03, CIP: The connection on if atm:1/vc:16 was dropped for internet
04/08/2005 21:38:24, ATM Link Up - Cell Delineation detected.
04/08/2005 21:38:25, CIP: Sent a connect request to the driver for internet @ (null) on interface atm:1
04/08/2005 21:38:25, CIP: Outgoing connection succeeded on interface atm:1
04/08/2005 21:38:25, CIP: The outgoing connection has been established on if atm:1/vc:16
04/08/2005 21:38:49, PPP: Authentication Complete to internet.
04/08/2005 21:38:56, PPP: IP link UP to internet 212.106.217.71.
04/08/2005 21:38:56, Local IP Address (62.15.212.xxx) was configured.
04/08/2005 21:38:56, PPP: IP link UP to internet DNS1 62.14.2.1.
04/08/2005 21:38:56, PPP: IP link UP to internet DNS2 62.14.63.145.

Como veis, me asigna una IP del tipo 62.15.x.x

Hasta hace 15 dias me asignaba IPs del rango 212.106.x.x, asi que por ahí no van los tiros.

Un saludo.

🗨️ 4
BocaDePez
BocaDePez

Mi router llevaba 3 años sin apagarse :'( sniff (quitando el echo de q me cambie de compañía)

🗨️ 1
jagd01

¿alguna solución para los de router 3com que seguimos sin internet?salu2.

jmordonez

A mi tambien me ha cambiado el rango del 212.106.x.x al 62.15.x.xen madrid, ¿has notado alguna diferencia de velocidad?
A mi me parece que la navegacion y el emule van algo peor.
salu2

🗨️ 1
Kalimist

No, todo igual, siempre me ha ido bien salvo hace tiempo que estuvo un par de dias yendo lento, pero nada que ver con el cambio de IP.

Por cierto, he visto que estais cambiando los valores de autenticacion, he entrado por CLI al router y lo tengo asi:

3Com-DSL>show ppp

PPP SETTINGS
Inbound Authentication PAP or CHAP: EITHER
Echo Retry Limit: 3

A ver si se soluciona el entuerto porque lamento mucho que tengais que cambiar de router por una "tonteria" como esta.

ppcinho

Yo sigo sin poder conectar con el 812. Con el 11g si conecta, pero se cuelga cuando lleva unas horas puestas. Le he metido el firmware de smc a ver que tal... Por cierto, como no viene mal tener 2 routers por si acaso (ya que el 11g no es mio) pos se lo he pedido a jazztel, pero en cualquier caso, me parece lamentable...

🗨️ 1
BocaDePez
BocaDePez

Os pasteo un mensaje que trata de este tema y que estoy llevando en uno de los foros de ADSLAYUDA, que por cierto podeis seguir aqui --> adslayuda.com/index.php?name=PNphpBB2&fi…01200#101200

Yuhuuuuuuuu, por increible que parezca lo he conseguido, despues de configurar varios parametros en el router ahora conecta al instante, bueno Tatolino, ahora me gustaría hacer una de tus configuraciones limpias desde consola para toda esta gente que tiene problemas de conexion con jazztel y su OCR 812.

Los comandos que hacen que el bicho me funcionen (simpre por consola) son:

--> set ppp receive_authentication (al que le pongo el valor de "CHAP")
--> set ppp echo_retries (al que le pongo el valor de "0")

añadiendo estos comandos a tu configuracion limpia, el router se conecta automaticamente, y va que te cagas, OJO aun estoy haciendo pruebas porque tambien había cambiado el "adsl open" a DMT como tu me indicaste aunque eso solo no hacia que funcionase.

Sigo investigando, si me pudiese hablar un poco de esos comandos y que puede ser lo que está pasando...

Un saludo.

P.D.: Gracias por tu paciencia ;)

BocaDePez
BocaDePez

pues yo he echo lo mismo en mi 3com, osea, reseteo de todo, con delete configuration... lo pongo todo copia y pega desde manual de tatolino, y añado las lineas esas k añadiste tu y pongo DMT, y cuando le doy a save all y reboot, me dice que me vaya a la mierda y que no conecta. asque vaya ierda, que se puede hacer? a parte de gastarm la pasta en otro router claro... un saludo y a ver si damos con ello chavales.. k estos tios de Jazztel nos quieren colar su router a saco y yo por ahi no paso.

🗨️ 2
jagd01

Por lo menos estamos avanzando algo,muchas gracias a los que hacéis esto posible y veo una claridad a lo lejos de este oscuro pasillo.
Yo lamentablemente ya he solicitado el router,pero claro está que sise llega a una solución os estaré más que agradecido.
Suerte,paciencia,ánimo,y muchas gracias.

BocaDePez
BocaDePez

Efectivamente eso me funcionó unas cuantas veces pero ahora el router vuelve a no conectar, simplemente hay algo que hace que que los servidores de jazztel rechazen a este router, yo como puse en el foro de adslayuda me rindo, sigo con el modem cutre de jazztel, porque las veces que he conseguido conectar el 3com ha sido por "iluminación divina" vamos que creia tenerlo solucionado con esos comandos porque en als pantallas del modem pone que este (el modem) se conecta por G.DMT y la autenticacion es CHAP, en fin, que me parece increible que un modem que no debe valer en el mercado mas de 20 euros se conecte de puta madre y un router cojonudo como el 3com no vaya ni patras, no se como los de jazztel lo han conseguido :).

Jano

castilian

Acaba de ocurrirme lo mismo durante toda la mañana hasta las 4 de la tarde: router 11g no autenticaba.

No se si lo siguiente es casualidad o influyó algo: hice un reset del router con el botón trasero, entré en el router con la clave default (el firm es el 0.71smc). Para probar volví a configurar los params de jazztel y CONECTO al primer intento.
Luego restauré el backup de configuración que tenía antes, y también conectó a la primera.

Como digo no se si es casualidad, pero es mejor probarlo en dos minutos que tirarte pasta esperando al 902.

🗨️ 2
daniel51

Bueno, sigo si ADSL el SAT me dice que no me dan plazo para ni siquiera decirme que cojones pasa, eso despues de estar colgado 30 minutos al tlf con un musica que ni la de lso cavallitos.

En fin que me han dado el numero 1565 para que diga que no me facturen el adsl esos dias, me lo pilalrán algun dia?

Saludos y sigo buscando soluciones

🗨️ 1
castilian

Recomiendo no tirar pasta en el 902, ya que aunque lo cojan NO tienen medios ni herramientas (ni capacidad técnica) para ayudarte más allá del folio con "se enciende la luz?, está enchufado el router? haga un ipconfig ,resetee el router a fabrica y vuelva a meter los datos , etc...

daniel51

Entonces a donde llamamos? que conste quye yo llame para ver si sabian algo de la incidencia puesta, no para que me solucionasen el problema.

Saludos

🗨️ 1
castilian

Llamar a los gratuitos para darte de baja, o llamar a un fijo de sus sedes (gratis si tienes los 5000min) para ver si consigues que te pasen con algún técnico de verdad.

Todo lo demás pura utopía. Te lo dice uno que está esperando su llamada desde hace un mes (hasta me pidieron un movil para dar más verosimilitud al engaño).

jagd01

Yo sigo desde hace mas de 1 semana sin internet, y a la espera del router D-Link estoy.....

Me cago en JAZZTEL

🗨️ 1
BocaDePez
BocaDePez

Yo desde el jueves sin internet con el 3Com a la espera del DLINK... por lo menos va a hacer juego con mi switch Gigabit :D

Luke

yo tengo un 812 y no puedo reproducir vuestro problema.

BocaDePez
BocaDePez

Nose si sera el mismo problema que el vuesto pq yo no tengo un 3com el mio es un speedstream y de vez en cuando se me desconecta, sincroniza pero no se autentifica y no me da la ip, el domingo pasao me paso y despues de desistir de llamar pq no me lo pillaban el lunes por la tarde segui sin na y despues de 20 minutos me pillaron el telefono. Yo no toque nada solo tenia la pagina de configuracion del router y le daba f5 pa refrescar y justo cuando le doy mi dni a la tia puff coje la ip y le digo nose si ha sio magia pero justo ahora funciona, y me dice k no ha echo na, me pasa con un supuesto tecnico, k me cabree con el! el notas me decia que sistema operativo tenia :-o :-o le digo QUE TIENE K VER ESO!! le explicaba lo de la ip y me salia con la ip de mi pc hasta k le dije aver no es nada de eso! y me dio largas diciendome k no me podia hacer ningun test pa comprobar la linea si ya me habia conectao, le dije k la proxima vez llamaria pa la baja.

Menudos cabrones!

jagd01

Sigo sin adsl :(
No hay ninguna manera de conectarme directame con la red ethernet a internet?

cuanto tarda el router en llegar?

daniel51

BUeno acabo de llamar, y me han dicho que ya la habian mirado la incidencia, ¿y pro que coño no me llamais? estoy a la espera de que me llame un "tecnico" dice que quiere mirar no se que del ordenador ¿Sabrá ese técnico que coño es un router? lo va a flipar ya vereis.

Saludos

🗨️ 1
Garfield0

He probado con un SpeedStream que me han dejado y sin problemas... y mi 812 que naaa de naaa. Yo todavia estoy esperando que me llamen del SAT.

Por cierto, para los que habeis pedido el D-Link, ¿que precio os han hecho?, ¿ha sido algo especial por el problema con el 812?.

Gracias, un saludo.

BocaDePez
BocaDePez

pues a mi el mi SpeedStream 5660 le ocurre lo mismo sincroniza pero no autentifica cuando le da la gana , yo cojo y llamo al 1565 y mientras estoy esperando vuelbe a funcionar no se porque , total que espero que me contesten y me dicen que como el router no es suyo que no pueden saber a que es debido y que me busque la vida , me parece a mi que esto se merece una denuncia ante consumo o donde sea por que somos bastantes a los que nos ocurre lo mismo y me parece que lo que quieren es meternos sus routers o si o si :-( :-( :-(

esto me ocurre desde hace un par de semanas aproximadamente y me encuentro en malaga capital antes de esto fucnionaba de vicio , y es por que ellos han cambiado algo,( y si no es para vendernos sus routers , creo que dirian que es lo que han cambiado) por que por lo que veo nos ocurre a bastante gente

Saludos

daniel51

Me puede confirmar alguien que tal va jazztel con el Zyxel 650, y que tal va con este router, y que tal es? es que me da que voy a tener que cambiar mi 3com por este

Saludos

🗨️ 1
camaleom

prueba con el 3com antes de cambiar los dns cambialos a 62.14.4.64 y 62.14.4.65 a esos, nosotros tmb somos de torrejon y nos paso lo mismo un dia nos kedamos sin internet pero al cambiar el router por uno ke se autoconfiguraba practicamente solo descubirmos ke las dns habian cambiado :D

Hay 1 páginas posteriores con más temas