BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Problemas con Jazztel 20Mb

ka0t1c

Hola,

Hace una semana contratamos jazztel hasta 20Mb en una zona de covertura que tiene que llegar unos 12Mb como máximo. Así que hicimos el alta y al llegar el router miro los parámetro de conexión y hago test de velocidad y tal... nos enontramos con sorpresas, la línea se cae cada 2x3 y la sincronización en ningún momento pasa de 10Mb. Viene un técnico y cambia el PTR y me instala la roseta nueva, hacemos las pruebas y en PTR da 11200Kbps y 1022kbps respectivamente. Sin embargo si lo conectamos en la roseta, pierde 1Mbps, si además conectamos el teléfono nuevo(inalambrico philips), pierdo otro mega, quedando la cosa en 9200Kbps; aún así, la línea sincroniza lo que quiere, entre 5 y 9Mb. Repito, telefono inalámbrico, cableado, roseta y PTR nuevos!!! ¿Cómo se come esto?(Todo esto ha sido probado con 2 router de jazztel y varios microfiltros).

Luego me mandan a otro técnico de telefónica, en PTR todo correcto, 11Mb y 1Mb. Hacemos la prueba en PTR y lo mismo que antes. Me dice que el par en la central es correcto, que el problema es de la instalación de la casa, la cual es nueva instalada por jazztel. Entonces me dice que vamos a probar en el PTR el router y el teléfono inalámbrico y obtenemos la sorpresa de que solo da 10Mb, perdiendo casi 1Mb solo por conectar el inalámbrico... para rematar colocamos un teléfono fijo + router al PTR y vuelve a dar 11Mb..... ¿Cómo se llama la película? ... todos diréis que el inalámbrico está jodido no ? ... pero y si lo cambio por otro y sucede lo mismo ? no debería de pasar esto...

En definitiva, el técnico de telefónica empezó a dar voces con el de jazztel delante de mí. Se echan la culpa uno al otro, que si tu que me vas a contar a mi, que os queda mucho por estudiar(le decía el de telefónica al de jazztel)....

Empiezo a perder la paciencia, ha venido 3 veces el técnico de jazztel y 1 el de telefónica.... ¿Qué me sugerís que haga? , doy de baja jazztel y me voy a telefónica ?

Saludos

PD: el router es un comtrend AR-5387un y los parámetros del enlace ahora mismo son:

Device Info

Line Rate - Upstream (Kbps):1022
Line Rate - Downstream (Kbps):9305
LAN IPv4 Address:192.168.1.1
Default Gateway:ppp0
Primary DNS Server:87.216.1.65
Secondary DNS Server:87.216.1.66
Date/Time:Thu Oct 13 11:27:19 2011
Ari

Los datos que tienes que pegar son los que veas aquí 192.168.1.1/statsadsl.html

Pide prestado un teléfono por si acaso. Incluso algún microfiltro.

Saludos

🗨️ 1
BocaDePez
BocaDePez

Gracias por responder, todavía no ha pasado el técnico, le diré si se puede traer otro inalámbrico.

Statistics -- xDSL

Mode:ADSL_2plus
Traffic Type:ATM
Status:Up
Link Power State:L0
DownstreamUpstream
Line Coding(Trellis):OnOn
SNR Margin (0.1 dB):86113
Attenuation (0.1 dB):280162
Output Power (0.1 dBm):199124
Attainable Rate (Kbps):99081020
Path 0Path 1
DownstreamUpstreamDownstreamUpstream
Rate (Kbps):9128102000
MSGc (# of bytes in overhead channel message):571100
B (# of bytes in Mux Data Frame):581300
M (# of Mux Data Frames in FEC Data Frame):41600
T (Mux Data Frames over sync bytes):5900
R (# of check bytes in FEC Data Frame):121200
S (ratio of FEC over PMD Data Frame length):0.82116.96670.00.0
L (# of bits in PMD Data Frame):241627100
D (interleaver depth):2800
Delay (msec):0.4113.930.00.0
INP (DMT symbol):0.31.410.00.0
Super Frames:4615617440691900
Super Frame Errors:289025900
RS Words:10020996118536200
RS Correctable Errors:118441500
RS Uncorrectable Errors:0000
HEC Errors:11532145700
OCD Errors:0000
LCD Errors:0000
Total Cells:44470494496397100
Data Cells:2642713494000
Bit Errors:0154400
Total ES:6472
Total SES:6116
Total UAS:155155

Saludos

ka0t1c

Hola, acaba de estar el técnico de jazztel hoy a las 14:00 y toda la instalación interior es nueva. En PTR da 11Mbps y 1Mbps respectivamente. Misteriosamente en cualquiera de las 2 rosetas da 10500Kbps y si conectamos el teléfono inalámbrico baja a 9500Kbps. La cosa se quedó en esa velocidad. Os adjunto lo que pasa cuando van pasando las horas: (link roto) (link roto) (link roto) Saludos

🗨️ 22
Ari

Por tu atenuación deberías de tener más de esos 10 Mbps. Esos bajones ¿son con el inalámbrico conectado? Yo pediría una buena revisión de rosetas y ptr y si fuera necesario, que te los cambiaran. El problema parece estar en tu línea interna y hasta que no localicen dónde vas a estar así.

Saludos

🗨️ 21
ka0t1c

Gracias por contestar, La instalación es totalmente nueva y consta de: 2 rosetas + cableado + PTR. Las variaciones de velocidad también las teníamos antes de comprar el inalámbrico. También hemos tenido variaciones solo con el router conectado al PTR sin el inalámbrico. Yo creo que el problema es de fuera.... Mañana vienen 2 técnicos: 1 de jazztel y otro de telefónica. Ya os comentaré que tal. Saludos

🗨️ 20
Kalimist

Pide que te instalen un splitter (o hazlo tú mismo), así va separada la voz de la linea ADSL y no afectará cuando conectes el inalámbrico.

🗨️ 16
ka0t1c
🗨️ 15
Kalimist
🗨️ 14
ka0t1c
🗨️ 13
Kalimist
🗨️ 12
ka0t1c
🗨️ 11
Kalimist
🗨️ 10
ka0t1c
🗨️ 9
Kalimist
🗨️ 8
ka0t1c
ka0t1c
🗨️ 6
Kalimist
🗨️ 5
ka0t1c
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
ka0t1c
🗨️ 2
dnight
🗨️ 1
ka0t1c
BocaDePez
BocaDePez

Supongo que a estas alturas ya habréis probado diferentes microfiltros, por si estuviesen defectuosos, ¿no?

🗨️ 2
ka0t1c
🗨️ 1
BocaDePez
BocaDePez
ka0t1c

Bien, hoy me han cambiado tras muchas peticiones el par. De momento sincroniza a 13800kbps y 1022kbps respectivamente. El cable es el mismo, dice el de telefónica que está en buen estado. Espero no tener mas fluctuaciones y caidas de linea. Ya os informo en unos días de cómo va la cosa. Gracias a todos por el interés prestado.

🗨️ 1
ka0t1c

La conexión es estable como una roca!!. El problema estaba en el par asignado por telefónica inicialmente. Espero que este tostón sirva a otros compañeros que pasen por lo mismo. Un saludo y gracias a todos.