Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
50 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Problemas con internet desde la subida....

    Buenas, no se si a alguien mas le habra pasado pero ami desde la subida de velocidades, tenia 18/1 -> 30/3 internet me ha ido de pena, tenia un tcw710, (docsis 2.0) y cuando subieron directamente internet dejo de funcionar, (velocidad maxima de 200kb de descarga) y hoy ha venido un tecnico, me ha puesto el nuevo tcw770 (docsis 3.0) y parecia todo un cuento de hadas, jo que bien funciona, que bonito, lo he probado, lo ha probado el, y si perfecto... hata la noche, que no me funciona internet, y tengo que reiniciar el cablemodem cada 40 minutos... para que me de ALGO de velocidad (5mb/s... sobre 30 que deberian...) el tema de la velocidad se que estan teniendo problemas por lo que me ha dicho el tecnico que los cabezales estan teniendo problemas y las asignaciones de ip's... lo que mas me fastidia es tener que lebantarme cada 40 minutos a reiniciarlo, porque se quda parpadeando la lucecita de DS... alguien sabe algo??

    Gracias!!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      mi conexion ahora es casi como un SDSL XD tengo 3000 de…

      mi conexion ahora es casi como un SDSL XD tengo 3000 de bajada y 2900 de subida ^^

    • Pues yo no se, si es culpa de esta pagina, de euskaltel o del…

      Pues yo no se, si es culpa de esta pagina, de euskaltel o del proveedor mundial de condones con sabor a fresa, pero desde la magnifica subida de mierda, es una tortura intentar navegar con normalidad.

      Se me cuelga en multiples ocasiones multiples paginas. Hoy por ejemplo para leer una noticia en el corre, he tenido que darle a actualizar la pàgina una docena de veces. Y ahora sin ir mas lejos e intentado contestar a otro mensaje en esta pagina y me ha petado el navegador.

      He probado con explorer, con chrome que es el que manejo y es una pasada lo mal que va todo.

    • Hola. A mi me pasa lo mismo que a ti. A partir del día 1 me…

      Hola.

      A mi me pasa lo mismo que a ti. A partir del día 1 me tenían que haber subido de 18/1 a 30/3 pero la velocidad iba muy mal. Esperé al día siguiente y seguía igual, así que llamé al 1717 y dijeron que me enviabab un técnico.

      Ayer día 3, antes de que viniera el técnico probé de nuevo y la velocidad de bajada llegaba a unos 20 megas pero el de la subida a veces 600 kbps o algo más pero nunca llegaba a 1 mega. Vino el técnico y se estuvo casi 2 horas en mi casa para nada. Hizo las pruebas y vió que iba mal y me dijo que esto es porque el modem seguramente no acepte esas velocidades, que hay que poner el modem con docsis 3.0

      Los de la central de Euskaltel le estuvieron mareando haciendo pruebas y más pruebas mientras el les decia que era por el modem. Al final les convenció en hacer una prueba con el modem nuevo, pero el resultado también fué malo porque dijo que estaba configurado todo como si funcionara con docsis 2.0, por lo que estábamos igual.

      Finalmente, se fué a hacer una prueba a una centralita o algo así y que luego me llamaba a ver que resultado le daba. También le fué mal el resultado, por lo que me comentó que al día siguiente pasaran a comprobar la centralita unos técnicos de Euskaltel y con lo que vean me llamaran o si no que llame si veo todo igual.

      Creo que esto la única solución es poner docsis 3.0 pero no pienso pagar por el modem. En la carta pone que nos suben "sin pagar más" y en letras grandes, así que ellos verán.

      Ahora mismo después de las últimas pruebas tengo como una velocidad de 20/1 que ni tan mal...

      • BocaDePez BocaDePez
        6

        ami me han dicho que me lo cambiaban sin problema, cuando…

        ami me han dicho que me lo cambiaban sin problema, cuando hice todas la pruebas y vino el tecnico probo con un Scientific Atlanta y le iba bien, y me puso uno nuevo, y se llevo el viejo, haber si hoy me va mejor internet cuando vuelva a casa, la velocidad supongo que sera cosa de la semana, pero tener que resetar el cablemodem cada 40 minutos se vuelve un poco agobiante, sobretodo para ver series...