Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
89 lecturas y 16 respuestas
  • Cerrado

    [Editado 14/08/07 23:29]

    Problemas con internet 4Mb Cantabria

    Hola, he ido a echar una partidita online en un server español en el que suelo tener 30 de ping ahora tengo mas de 350 :-o he ido a hacer un test de velocidad y no he podido ni empezar ni empieza de lo lento que va, apenas puedo navegar, hacia tiempo que no tenia problemas, ¿a alguien mas le pasa?

    edito:soy de cantabria

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      [Editado 18/08/07 01:49]

      parecía que se estaba solucionando aunque el ping no me…

      parecía que se estaba solucionando aunque el ping no me terminaba de ir bien, pero hoy durante toda la tarde así

      tracert a google.es

      1 7 ms 13 ms 8 ms 10.129.0.1
      2 14 ms 18 ms 15 ms 10.254.1.13
      3 14 ms * * ono-gw.esx.cw.net [206.24.137.194]
      4 15 ms 15 ms * ge-6-0-0-dcr1.esx.cw.net [206.24.137.193]
      5 39 ms 40 ms 39 ms so-7-0-0-dcr2.tsd.cw.net [195.2.9.145]
      6 * * 39 ms as0-dcr1.tsd.cw.net [195.2.10.165]
      7 * * * Tiempo de espera agotado para esta solicitud.
      8 * * 50 ms 209.85.252.42
      9 * 82 ms 61 ms 72.14.233.63
      10 * * 62 ms 64.233.175.246
      11 * 60 ms * 72.14.233.79
      12 * * 66 ms 66.249.94.54
      13 63 ms 60 ms * ug-in-f99.google.com [66.249.93.99]
      14 61 ms * 60 ms ug-in-f99.google.com [66.249.93.99]

      Traza completa.

      hacia meses que no tenia problemas pero desde el día 14... :-| :-|

      • Cerrado

        Segun ese traceroute los problemas de latencia que estas…

        Segun ese traceroute los problemas de latencia que estas experimentando ahora estan fuera de la red de Ono

    • Cerrado

      Bienvenido al nuevo proceso de migracion a tarifa ondulada 6…

      Bienvenido al nuevo proceso de migracion a tarifa ondulada 6 megas de ohno. ahora saturo el servidor, ahora no, ahora lo satura ,ahora no, ahora lo tumbo, ahora lo levanto, ahora te digo que es una escavadora, ahora que la culpa es de telefonica, ahora llamas al sat y un sudamericano enfadado te dice claramente cuando consigues traducir su idioma "jodete y aguanta, o pirate".

      resumiendo, si lo hemos notado.
      salu2.

    • Cerrado

      he reseteado el cablemodem por si acaso pero nada, da igual a…

      he reseteado el cablemodem por si acaso pero nada, da igual a que server conecte el ping me esta rozando los 500ms un ping a www.google.es me da mas de 400ms, me cuesta mucho navegar ya apenas puedo

    • Cerrado

      ¿Sabes por qué está pasando esto? La respuesta la tenemos…

      ¿Sabes por qué está pasando esto? La respuesta la tenemos aquí:
      http://www.bandaancha.st/foros.php?temid=1382204

    • Cerrado

      BocaDePez BocaDePez
      6

      Tu proveedor de juegos al que te conectas tiene la salida con…

      Tu proveedor de juegos al que te conectas tiene la salida con cable & Wireless, parece ser que hay un problema de peering en expanix entre cw y ono...

      por eos te va tan mal

    • Cerrado

      [Editado 14/08/07 22:56]

      Joe, yo estoy igual que tu desde hace 1 hora aprox también…

      Joe, yo estoy igual que tu desde hace 1 hora aprox también soy de cantabria, ping a google.es:

      Respuesta desde 66.249.93.99: bytes=32 tiempo=396ms TTL=237
      Respuesta desde 66.249.93.99: bytes=32 tiempo=410ms TTL=237
      Respuesta desde 66.249.93.99: bytes=32 tiempo=395ms TTL=237
      Respuesta desde 66.249.93.99: bytes=32 tiempo=402ms TTL=237

      Estadísticas de ping para 66.249.93.99:
      Paquetes: enviados = 4, recibidos = 4, perdidos = 0
      (0% perdidos),
      Tiempos aproximados de ida y vuelta en milisegundos:
      Mínimo = 395ms, Máximo = 410ms, Media = 400ms

      he tardado 3min en cargar bandaancha :-?

      tracert google.es:

      Traza a la dirección google.es [216.239.59.104]
      sobre un máximo de 30 saltos:

      1 7 ms 17 ms 13 ms 10.129.0.1
      2 360 ms 352 ms 347 ms 10.254.1.61
      3 350 ms * 350 ms esto-es-ono-gw.mad.cw.net [206.24.139.170]
      4 349 ms 347 ms 351 ms so-5-3-0-dcr1.mad.cw.net [206.24.139.169]
      5 351 ms 350 ms 418 ms so-0-0-0-dcr1.esx.cw.net [195.2.9.122]
      6 377 ms 375 ms 374 ms so-7-0-0-dcr2.tsd.cw.net [195.2.9.145]
      7 374 ms 507 ms 373 ms as0-dcr1.tsd.cw.net [195.2.10.165]
      8 381 ms 384 ms 381 ms 72.14.198.41
      9 407 ms 386 ms 397 ms 209.85.252.42
      10 393 ms 405 ms * 209.85.250.216
      11 395 ms 395 ms 393 ms 64.233.174.185
      12 400 ms * 396 ms 216.239.49.126
      13 * 390 ms 394 ms 216.239.59.104

      Traza completa.

      Saludos.

      • Cerrado

        El router de salida tiene un problema, lo mejor es que varios…

        El router de salida tiene un problema, lo mejor es que varios usuarios mandeis esos traceroutes informando de la averia a Ono (basta con hacerlo por email desde la pagina web indicando otros) de esta forma la resolucion de la averia sera mas rapida, normalmente basta con acceder en remoto al router y reinicializarlo.
        Espero que se solucione en breve.

        • Cerrado

          [Editado 14/08/07 23:07]

          nunca he echo eso¿ a donde se envía? aunque a estas horas no…

          nunca he echo eso¿ a donde se envía? aunque a estas horas no se si alguien lo recibirá :-( dudo que curren a las 23:00, lo envío desde mi cuenta de ono supongo.
          si es que puedo porque esta empeorando, le he dado a f5 para recargar y a tardado todavía mas que antes.

          • Cerrado

            https://servicios.ono.es/contactanos/ Escoge la opcion otros…

            https://servicios.ono.es/contactanos/

            Escoge la opcion otros en los desplegables y en el asunto indicas averia de internet
            en el cuerpo delmensaje expones la averia que has detectado y les pegas el tracert.

            • Cerrado

              madre de dios lo que me a costado, se me ha ido la conexión…

              madre de dios lo que me a costado, se me ha ido la conexión unas cuantas veces, he puesto todos mis datos provincia cantabria y en las otras opciones otros, y les he explicado el problema con el tracert pegado, solo que donde pone comentario estaba en negrita vamos que no se podía escribir y ponía "Para pode".

              Saludos.

    • Cerrado

      Como te dice Campi pude ser un problema de enrutado, si…

      Como te dice Campi pude ser un problema de enrutado, si puedes pegar un tracert al servidor de juegos y a la pagina de Ono para poder ver sobre que segmento de la red esta el problema.

    • Cerrado

      BocaDePez BocaDePez
      6

      Sí, aquí (Santander) las descargas van a pedales. Menos mal…

      Sí, aquí (Santander) las descargas van a pedales. Menos mal que dentro de un mes se termina la permanencia en mierdaono y me voy a Jazztel, porque esto es inaguantable.

      Saludos.

      • Cerrado

        Yo soy de santander y internet me va atipicamente lento…

        Yo soy de santander y internet me va atipicamente lento apenas lo noto mucho,pero como soy usuario del wow,dentro del juego tenia 1500de ping..y por lo visto dentro de mi server de españa no soy el unico..a lo mejor estan toquiteando cosas con eso de los 6mb y hasta q no pongan todos los cables y enchufes en su sitios...pasara lo mismo de hace medio año y otras veces ..lo que biene a ser ajo y agua ¬¬.. o un levantamiento armado en las oficinas de ono xD