Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
128 lecturas y 7 respuestas
  • Problemas con internet

    Desde ayer cada poco se me reinicia el modem solo o bien se va la conexión a internet y tengo que reiniciarlo yo, tengo 20 megas, puede ser q estén haciendo pruebas por la inminente subida de velocidad o q tengo problemas con el modem? a alguien más le pasa?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Eres de la zona de Erandio? A mi me pasa lo mismo, y a un…

      Eres de la zona de Erandio?

      A mi me pasa lo mismo, y a un amigo también. He llamado a euskaltel y tienen una avería en la zona desde el viernes a la noche, están en ello. Ahora me va bien, pero va un poco lento, todavía no va bien del todo.

      • Pues si, soy de Erandio... y precisamente me sucede desde el…

        Pues si, soy de Erandio... y precisamente me sucede desde el Viernes a la noche, hoy ya no se me reinicia, pero los test de velocidad me dan como 1,5 megas de bajada, al menos no se va la conex a internet, gracias por la información, me dejas más tranquilo ;)

        • BocaDePez BocaDePez
          6

          Si, a mi también, tal cual dices, la conexión es estable…

          Si, a mi también, tal cual dices, la conexión es estable desde esta mañana, pero va a pedo burra, a mi me da 2mb de bajada, eso es de risa. Y encima me han mandado sis de que la avería está resuelta. Si mañana sigue yendo tan lento otra llamadita que les casco, a lo tonto todo el fin de semana con internet a medias,

          • Pues está claro q no está resuelta, si nos pasa lo mismo...…

            Pues está claro q no está resuelta, si nos pasa lo mismo... por si acaso he reiniciado el modem y esto sigue fatal 1.27 de bajada y 0.18 de subida con 35 de ping, cuando normalmente me da más de 19 de bajada y cerca de los 2 megas de subida con 6 de ping... si persiste yo también les llamaré, y si, todo el finde con internet a medias, me jodieron el partido del Athletic de ayer xD

            Un saludo y gracias ;)

    • Si te sigue pasando, coméntalo mañana en el foro oficial o…

      Si te sigue pasando, coméntalo mañana en el foro oficial o llama al 1718 (averías 24/365). No dejes pasar más tiempo. Por muchas pruebas que hagan, eso de que el módem se esté reiniciando constantemente no es nada normal.

      • Hace menos de 1 año q me lo cambiaron y hasta ayer iba…

        Hace menos de 1 año q me lo cambiaron y hasta ayer iba perfecto, precisamente cuando se me reinició me metí en el foro por si había noticias de subidas y al ver q si pensaba q era eso, pruebas q están haciendo, es q es muy raro, hay veces q se reinicia o simplemente se va la conex y tengo q reiniciarlo yo, pero lo q me extraña es q he estado viendo una peli en la tele del ordenador a través de wifi y todo perfecto, pero cuando he ido al ordenador internet no iba y he tenido q reiniciar el modem, por eso me extraña q sea problema del modem... en fin, le daré un par de días y si el problema persiste llamaré a euskaltel.

        Gracias por la respuesta ;)

        • Avisa, porque me parece a mí que ese módem no funciona bien.…

          Avisa, porque me parece a mí que ese módem no funciona bien. Mi viejo webstar me hacía lo mismo. Coméntalo en el foro oficial y enseguida te mandarán alguien a casa. Así no puedes seguir.