Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
163 lecturas y 7 respuestas
  • Problemas con internet

    Desde ayer cada poco se me reinicia el modem solo o bien se va la conexión a internet y tengo que reiniciarlo yo, tengo 20 megas, puede ser q estén haciendo pruebas por la inminente subida de velocidad o q tengo problemas con el modem? a alguien más le pasa?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    • Si te sigue pasando, coméntalo mañana en el foro oficial o…

      Si te sigue pasando, coméntalo mañana en el foro oficial o llama al 1718 (averías 24/365). No dejes pasar más tiempo. Por muchas pruebas que hagan, eso de que el módem se esté reiniciando constantemente no es nada normal.

      • Hace menos de 1 año q me lo cambiaron y hasta ayer iba…

        Hace menos de 1 año q me lo cambiaron y hasta ayer iba perfecto, precisamente cuando se me reinició me metí en el foro por si había noticias de subidas y al ver q si pensaba q era eso, pruebas q están haciendo, es q es muy raro, hay veces q se reinicia o simplemente se va la conex y tengo q reiniciarlo yo, pero lo q me extraña es q he estado viendo una peli en la tele del ordenador a través de wifi y todo perfecto, pero cuando he ido al ordenador internet no iba y he tenido q reiniciar el modem, por eso me extraña q sea problema del modem... en fin, le daré un par de días y si el problema persiste llamaré a euskaltel.

        Gracias por la respuesta ;)

    • Boca de Pez Boca de Pez
      6

      Eres de la zona de Erandio? A mi me pasa lo mismo, y a un…

      Eres de la zona de Erandio?

      A mi me pasa lo mismo, y a un amigo también. He llamado a euskaltel y tienen una avería en la zona desde el viernes a la noche, están en ello. Ahora me va bien, pero va un poco lento, todavía no va bien del todo.