Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
46 lecturas y 0 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Problemas al instalar router de telefónica en conexión ya.com

    Quizá es un poco enrebesado el problema que os voy a exponer, pero no hay manera de solventarlo.

    Empecemos por el principio. Tengo una conexión con ya.com y un modem US Robotics que no me funciona. Por no comprarme otro router, cogí prestado de la empresa un Alcatel 510 (Modem Router ADSL RDSI).
    Aquí se presenta mi primera duda. Puede un router adsl preparado para funcionar en RDSI ir bien en una linea adsl normal?
    Yo supuse que no habría ningún problema y me dispuse a configurarlo. Claro, no me servía ningún cd de instalación, puesto que el que tiene mis datos de configuración instala un router que no me sirve y el que instala el router nuevo no tiene mis datos de acceso a internet.
    Teniendo en cuenta que no podía instalarlo de esta manera probé de crear la conexión manualmente mediante el telenet directo al router (Ya que si lo hacía mediante el navegador no se me permite la opción de crear una conexión nueva y crear el protocolo PPPoE).
    Me voy a Phonebook y creo una conexíón, que realmente, no se ni si está bien creada. Luego me voy a la opcion ppp del router y cual es mi sorpresa cuando no me permite crear el protocolo PPPoE, solo el ppp. Claro está, que tampoco se si son compatibles.
    He probado de bajarme mil archivos .ini de configuración y cargarlos directamente y no hay manera (modificándolos previamente con mis datos de acceso, claro).
    No se si me dejo algo por comentar, pero si alguien tiene una solución a lo que podría llamar mi clave da vinci personal, se lo agradecería enormemente.

    Gracias por anticipado.

    Atentamente,
    un desesperado.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1