Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
504 lecturas y 1 respuestas
  • Problemas inestabilidad Netgear CG3100D 1.05.05 y microcortes en el wifi. ¿Problemas de firmware o hardware?

    Hola

    Desde hace unas semanas no se si ha coincidido con la activacion de la red AUTO-ONOWIFI, que se producen microcortes en el wifi la version del NETGEAR es la CG3100D (1.04A) firmware 1.05.05 en conexion de 50MB. En el router tengo desactivado cortafuegos, extensiones multimedia etc, siempre ha ido bien, si que es verdad que nunca ha sido muy potente a la hora de darle caña con muchas conexiones pero cumplia justito su funcion pero el problema sin tocar nada ha aparecido las ultimas semanas.

    Todo empezo un poco antes de un dia que el router conectaba bien pero a los pocos minutos se encendian todas las luces y se reiniciaba entre 2 y 10 veces cada hora, no se si fue que llame al servicio tecnico o los 10min que lo deje desconectado se soluciono justo cuando el tecnico llego a mi casa y no vio nada grave, pero a partir de ahí siguieron los microcortes en el wifi y la saturacion del router.

    Los cortes wifi aprecian en el movil la caida del wifi y reconexion en menos de 3 segundos. Muchas veces es tan corto que no llega el movil a contectarse a datos, normalmente pasa mas o menos en el mismo intervalo en todos los dispositivos porque estas 10min sin que se caiga y cuando se produce ves que en unos 30segundos se cae la conexion. He probado diferentes modos de wifi con el mismo resultado.

    Pero el PROBLEMA GORDO es que ahora se satura enseguida el router a poco que dejes un tiempo el torrent encendido ves que la velocidad de subida oscila en valores por debajo de 2Mbits incluso por debajo de 1Mbit cuando el limite lo tengo puesto en 3Mbits y pico. Los test de velocidad dan todo correcto incluso cuando sucede el problema, si reincias el router el problema desaparece totalmente, nunca me habia ido tan mal, es mas tenia un router antiguo que me iba espectacular el wrt54gl incluso mejor que este netgear pero lo deje de usar porque el rendimiento cuando usabas torrent no pasaba de 20Mbits pero tanto en alcance como en rendimiento siempre me fue mejor que el Netgear y me estoy pensando volver a el, llamar a ono o comprarme un router neutro potente

    ¿Que opinais vosotros sobre este problema?

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      Desactiva Onowifi desde el área de cliente, tarda escasos…

      Desactiva Onowifi desde el área de cliente, tarda escasos minutos en resetearse el router, podras comprobar si se debe a eso o no, además esa versión de firmware lleva alrededor de un año operativa.