Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
49 lecturas y 8 respuestas
  • Problemas: Imposible navegar

    Pues toda esta mañana ha sido innavegable mi conexión de 12/1 de Ono en Gandía, ahora mismo continua siéndolo, lo he probado todo y sólo puede ser cosa de ellos...de hecho, me ha costado bastante meterme en el foro para comentarlo, alguien tiene idea de que puede estar pasando?¿Estarán de pruebas?

    Dejo un par de mediciones:

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • yo tuve hace tiempo algo parecido me tuvieron que cambiar…

      yo tuve hace tiempo algo parecido me tuvieron que cambiar varias veces el modem por que se petaba cuando ponia el emule pero ahora utilizo el utorrent y no tengo problemas lo que hice fue abrirlo y dejarle con las tripas del modem al aire y con un ventilador de 8cm encima para que no se claiente y desde entonces no me ha vuelto a pasar a no ser que se vaya la señal

      • Pues seguía yendo igual toda la mañana... y de repente... Sin…

        Pues seguía yendo igual toda la mañana...

        y de repente...

        Sin hacer nada, así que...24 horas de pájara y autoarreglado...la primera vez que me pasa algo raro con Ono.

    • BocaDePez BocaDePez
      6

      Yo llevo más de un mes con los 12/1, y me va muchísis veces…

      Yo llevo más de un mes con los 12/1, y me va muchísis veces de culo. Continuos microcortes. El youtube, me funcionaba muchísimo mejor antes. Creo que todo esto se debe al duplicado de velocidades e implementacion del DOCSIS.3. Espero que se solucione pronto.

      • En vuestra zona no se como esta, pero yo cuando contrate ONO…

        En vuestra zona no se como esta, pero yo cuando contrate ONO en Junio, en la tienda que lo contrate el comercial me dijo que tuviera paciencia hasta septiembre, que este verano habría problemas en las lineas, por ahora puedo decir que solo hubo una noche que no tuve conexión, por las demás bien.

        Saludos

    • Has probado con otro pc? apagar programas de descarga? Igual…

      Has probado con otro pc? apagar programas de descarga?

      Igual (y no digo que lo sea) puedes ser tu ordenador la causa.

      Que modelo de Cable modem tienes?

      Saludos

      • He probado con un pc de sobremesa, un portatil pc, un mac, un…

        He probado con un pc de sobremesa, un portatil pc, un mac, un ipod touch...no tengo ningún programa de descarga abierto y el cablemodem es un Scientific Atlanta(Webstar) EPC2100R2. También he desconectado el router neutro y lo he conectado directamente, pero lo mismo.